<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Vlaams Parlement debatteert over het veelbesproken energiepact</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Woensdag heeft het Vlaams Parlement gedebatteerd over het veelbesproken energiepact. Er ligt een “visienota” van de vier energieministers op tafel, maar de Vlaamse regering moet zich nog over die tekst buigen, klinkt het."/>
<link rel="canonical" href="http://www.actua.tv/vlaams-parlement-debatteert-veelbesproken-energiepact" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vlaams Parlement debatteert over het veelbesproken energiepact" />
<meta property="og:description" content="Woensdag heeft het Vlaams Parlement gedebatteerd over het veelbesproken energiepact. Er ligt een “visienota” van de vier energieministers op tafel, maar de Vlaamse regering moet zich nog over die tekst buigen, klinkt het." />
<meta property="og:url" content="http://www.actua.tv/vlaams-parlement-debatteert-veelbesproken-energiepact" />
<meta property="og:site_name" content="ActuaTV" />
<meta property="article:publisher" content="https://www.facebook.com/actuatv" />
<meta property="article:section" content="Vandaag" />
<meta property="article:published_time" content="2017-12-13T17:44:51+00:00" />
<meta property="og:image" content="http://www.actua.tv/wp-content/uploads/2017/12/25400631_10155944739016740_1277296658_o.jpg" />
<meta property="og:image:width" content="3269" />
<meta property="og:image:height" content="1839" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Woensdag heeft het Vlaams Parlement gedebatteerd over het veelbesproken energiepact. Er ligt een “visienota” van de vier energieministers op tafel, maar de Vlaamse regering moet zich nog over die tekst buigen, klinkt het." />
<meta name="twitter:title" content="Vlaams Parlement debatteert over het veelbesproken energiepact" />
<meta name="twitter:site" content="@ActuaTV" />
<meta name="twitter:image" content="http://www.actua.tv/wp-content/uploads/2017/12/25400631_10155944739016740_1277296658_o.jpg" />
<meta name="twitter:creator" content="@ActuaTV" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Feed" href="http://www.actua.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Reactiesfeed" href="http://www.actua.tv/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.actua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.actua.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='camptix-css'  href='http://www.actua.tv/wp-content/plugins/camptix/camptix.css?ver=20150311' type='text/css' media='all' />
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"nl_NL","version":"v2.9","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://www.actua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.actua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.actua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.actua.tv/?p=25872' />
<link rel="alternate" type="application/json+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact" />
<link rel="alternate" type="text/xml+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; float:right; clear:right; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]>
<script src="http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-25872 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="mh-ad-spot">
    <div class="a-single a-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="2494655977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.actua.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="40" src="http://www.actua.tv/wp-content/uploads/2017/01/cropped-logo.actuatv.120x40_new.png" class="custom-logo" alt="ActuaTV" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-23039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23039"><a href="http://www.actua.tv">Home</a></li>
<li id="menu-item-6504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6504"><a href="http://www.actua.tv/vandaag">Vandaag</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6501"><a href="http://www.actua.tv/nieuws">Nieuws</a></li>
<li id="menu-item-6503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6503"><a href="http://www.actua.tv/programmas">Programma&#8217;s</a></li>
<li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="http://www.actua.tv/actua-nieuwsbrief">Nieuwsbrief</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6498"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6499"><a href="http://www.actua.tv/faq">FAQ</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="http://www.actua.tv/contact">Contact</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-25872" class="post-25872 post type-post status-publish format-standard has-post-thumbnail hentry category-vandaag">
	<header class="entry-header clearfix"><h1 class="entry-title">Vlaams Parlement debatteert over het veelbesproken energiepact</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.actua.tv/2017/12">december 13, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.actua.tv/author/redactie">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.actua.tv/vandaag" rel="category tag">Vandaag</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.actua.tv/vlaams-parlement-debatteert-veelbesproken-energiepact#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.actua.tv/wp-content/uploads/2017/12/25400631_10155944739016740_1277296658_o-678x381.jpg" alt="Energiepact" title="Energiepact" />
</figure>
<div id="fb-root"></div>
<h4>Woensdag heeft het Vlaams Parlement gedebatteerd over het veelbesproken energiepact. Vlaams minister van Energie Bart Tommelein wil voor het eind van het jaar nog een akkoord vinden met zijn collega-energieministers. Maar volgens minister-president Geert Bourgeois is dat scenario onwaarschijnlijk. De oppositie vroeg daarom een debat aan zodat de Vlaamse regering duidelijk een eensgezind standpunt kon innemen.</h4>
<p>Bij de start van het actualiteitsdebat in het Vlaams Parlement legde minister van Energie <strong>Bart Tommelein</strong> (Open Vld) een korte verklaring af. Zo vermeldde hij dat er een visienota op tafel ligt met de verschillende energieministers, maar dat de regeringen zich nog over de tekst moeten buigen. Van een pact zal er pas sprake zijn als iedereen het licht op groen heeft gezet, klinkt het. De oppositiepartijen zijn niet te spreken over een uitstel van akkoord. “Wanneer mogen we dan een standpunt van de Vlaamse regering dan wel verwachten?”, vraagt <strong>Joris Vandenbroucke</strong> (sp.a). “Er valt niet meer tijd te verliezen. Nog een beetje meer tijd kopen en dan hoeft er zelfs niet meer gediscussieerd te worden over een kernuitstap. Zo blijkt uit heel wat studies”. Maar op deze vraag kon de Vlaamse regering niet antwoorden, vermits ze zich nog niet over de tekst gebogen hebben.</p><div class="g g-5"><div class="g-single a-14"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv Inline post - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="3700375174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></div></div>
<p>“Maandag werd er beslist dat er een actualiteitsdebat zou komen met als titel ‘Actuadebat over de opmaak van een interfederaal <strong>energiepact</strong> en de houding van de Vlaamse Regering daarin’”, zegt <strong>Chris Janssens</strong> (Vlaams Belang). “Maar vandaag komen de ministers hier een beetje als toeschouwers zitten. De kat uit de boom kijken. Dit geeft alleen maar aan dat er grondige onenigheid is binnen de regering”. Vorige week raakte wel al bekend dat N-VA geen pact zou aanvaarden zonder uitstel van de kernuitstap. “Onze partij zal noch in de Vlaamse regering, noch in de federale regering dit pact goedkeuren. Omdat het niet onderbouwd is, omdat de betaalbaarheid en de duurzaamheid in gevaar komt en omdat de bevoorradingszekerheid niet gegarandeerd is”, zei energiespecialist <strong>Andries Gryffroy</strong> (N-VA) in <em>Terzake</em>.</p>
<p><strong>Actua-Parlement</strong>, woensdag 13 december 2017 vanaf 18u op ActuaTV. Daarna doorlopend te bekijken in onze nieuwslus.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Delen op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact&#038;t=Vlaams%20Parlement%20debatteert%20over%20het%20veelbesproken%20energiepact&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.actua.tv%2Fwp-content%2Fuploads%2F2017%2F12%2F25400631_10155944739016740_1277296658_o.jpg&#038;p&#091;title&#093;=Vlaams%20Parlement%20debatteert%20over%20het%20veelbesproken%20energiepact" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Delen op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact&#038;text=Interessant%3A" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Delen via email" href="mailto:?subject=Vlaams%20Parlement%20debatteert%20over%20het%20veelbesproken%20energiepact&#038;body=Interessant%3A:%20http%3A%2F%2Fwww.actua.tv%2Fvlaams-parlement-debatteert-veelbesproken-energiepact" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Delen via email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.actua.tv/aanpak-zwerfvuilproblematiek" rel="prev"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/12/zwerfvuil-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Zwerfvuil" srcset="http://www.actua.tv/wp-content/uploads/2017/12/zwerfvuil-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/12/zwerfvuil-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/12/zwerfvuil-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Aanpak zwerfvuilproblematiek</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop</span></h4><div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.actua.tv/shop/index.php?main_page=product_info&cPath=71&products_id=401"  target="_blank"><img src="http://www.actua.tv/wp-content/uploads/2016/11/banner.300.250.achterdocht.jpg" /></a></div></div></div><div id="search-3" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Zoeken</span></h4><form role="search" method="get" class="search-form" action="http://www.actua.tv/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form></div><div id="synved_social_follow-2" class="mh-widget widget_synved_social_follow"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Volg ons</span></h4><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div><div id="adrotate_widgets-4" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertentie</span></h4><div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="4529792371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wysija-2" class="mh-widget widget_wysija"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nieuwsbrief</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<div style="text-align: center;"><br><img src="http://www.actua.tv/wp-content/uploads/2011/06/nieuwsbrief.png"></div>

<div>Schrijf u nu in op onze <a href="/actua-nieuwsbrief/">gratis nieuwsbrief</a> en ontvang nieuws en updates recht in uw mailbox.
<br></div>

<br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ActuaTV</span></h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-23028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23028"><a href="http://www.actua.tv/over-ons">Over ons</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23027"><a href="http://www.actua.tv/missie">Missie</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23032"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-23031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23031"><a href="http://www.actua.tv/vacatures">Vacatures</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contactgegevens</span></h6>			<div class="textwidget"><p>ActuaTV<br />
Ijzerenkruisstraat 76<br />
1000 Brussel<br />
02 218 87 07</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="synved_social_follow-4" class="mh-footer-widget widget_synved_social_follow"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Handige links</span></h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-23044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23044"><a href="http://www.actua.tv/win">Win!</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23045"><a href="http://www.actua.tv/actua-plus">Actua+</a></li>
<li id="menu-item-23046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23046"><a href="http://www.actua.tv/wedstrijdreglement">Wedstrijdreglement ActuaTV</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.actua.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.actua.tv/vlaams-parlement-debatteert-veelbesproken-energiepact/_index.html
Creation Time:      1513179912.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.actua.tv/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.actua.tv/?p=25872>; rel=shortlink
Db cache debug info:
Engine:             disk
Total queries:      71
Cached queries:     6
Total query time:   0.1019
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |    0.002 | disabled (query not cacheable) | not cached |             0 | SELECT option_name, option_value FROM wp_options WHERE autoload = 'yes'
    2 |   0.0006 |            enabled             |   cached   |          1029 | SELECT option_value FROM wp_options WHERE option_name = 'uninstall_plugins' LIMIT 1
    3 |   0.0006 |            enabled             |   cached   |           570 | SELECT option_value FROM wp_options WHERE option_name = 'loco-branch' LIMIT 1
    4 |   0.0004 |            enabled             |   cached   |           584 | SELECT option_value FROM wp_options WHERE option_name = 'loco-translate-use_msgfmt' LIMIT 1
    5 |   0.0005 |            enabled             |   cached   |           571 | SELECT option_value FROM wp_options WHERE option_name = 'wpseo_onpage' LIMIT 1
    6 |    0.001 |            enabled             | not cached |          5472 | SELECT wp_redirection_items.*,wp_redirection_groups.position AS group_pos
			FROM wp_redirection_items INNER JOIN wp_redirection_groups ON
			wp_redirection_groups.id=wp_redirection_items.group_id AND wp_redirection_groups.status='enabled'
			AND wp_redirection_groups.module_id=1 WHERE (wp_redirection_items.regex=1
			OR wp_redirection_items.url='/vlaams-parlement-debatteert-veelbesproken-energiepact')
    7 |   0.0008 |            enabled             | not cached |          1629 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('vlaams-parlement-debatteert-veelbesproken-energiepact')
		AND post_type IN ('page','attachment')
    8 |   0.0006 |            enabled             | not cached |         11238 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.post_name = 'vlaams-parlement-debatteert-veelbesproken-energiepact' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    9 |    0.017 |            enabled             | not cached |          4296 | SELECT  t.*, tt.*, tr.object_id FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category', 'post_tag', 'post_format') AND tr.object_id IN (25872) ORDER BY t.name ASC
   10 |   0.0007 |            enabled             | not cached |          6894 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25872) ORDER BY meta_id ASC
   11 |   0.0005 |            enabled             |   cached   |          3880 | SELECT * FROM wp_users WHERE ID = '2'
   12 |   0.0006 |            enabled             |   cached   |          6040 | SELECT user_id, meta_key, meta_value FROM wp_usermeta WHERE user_id IN (2) ORDER BY umeta_id ASC
   13 |   0.0005 |            enabled             | not cached |          8754 | SELECT * FROM wp_posts WHERE ID = 25875 LIMIT 1
   14 |   0.0005 |            enabled             | not cached |          3667 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25875) ORDER BY meta_id ASC
   15 |   0.0004 |            enabled             | not cached |           630 | SELECT option_value FROM wp_options WHERE option_name = 'can_compress_scripts' LIMIT 1
   16 |   0.0011 |            enabled             | not cached |          4044 | SELECT `id`, `modus`, `gridrows`, `gridcolumns`, `adwidth`, `adheight`, `admargin`, `align` FROM `wp_adrotate_groups` WHERE `name` != '' ORDER BY `id` ASC;
   17 |   0.0004 |            enabled             | not cached |          2569 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 12 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   18 |   0.0005 |            enabled             | not cached |          2298 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '12' ORDER BY `starttime` ASC LIMIT 1;
   19 |   0.0004 |            enabled             | not cached |           632 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '173.252.124.79' AND `stat` = 'i' AND `bannerid` = 12 ORDER BY `timer` DESC LIMIT 1;
   20 |   0.0004 |            enabled             | not cached |           658 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 12 AND `group` = 0 AND `thetime` = 1513184400;
   21 |   0.0039 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 55563;
   22 |   0.0005 |            enabled             | not cached |          2259 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23149) ORDER BY meta_id ASC
   23 |   0.0005 |            enabled             | not cached |          8843 | SELECT * FROM wp_posts WHERE ID = 23149 LIMIT 1
   24 |   0.0005 |            enabled             | not cached |          3767 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 7
   25 |   0.0005 |            enabled             | not cached |          1094 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('7') ORDER BY tr.object_id ASC
   26 |   0.0008 |            enabled             | not cached |         14189 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (6495,6498,6499,6500,6501,6503,6504,23039) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   27 |   0.0009 |            enabled             | not cached |          8941 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23039,6504,6501,6503,6495,6498,6499,6500) ORDER BY meta_id ASC
   28 |   0.0008 |            enabled             | not cached |         19703 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (2322,1778,1741,2) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   29 |   0.0007 |            enabled             | not cached |          4915 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (2322,1778,1741,2) ORDER BY meta_id ASC
   30 |   0.0006 |            enabled             | not cached |          4348 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') AND t.term_id IN ( 6,1,4 ) AND tt.count > 0 ORDER BY t.name ASC
   31 |   0.0004 |            enabled             | not cached |          1253 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (1,4,6) ORDER BY meta_id ASC
   32 |   0.0006 |            enabled             | not cached |          1841 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (25872) ORDER BY t.name ASC
   33 |   0.0006 |            enabled             | not cached |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   34 |   0.0007 |            enabled             | not cached |          2317 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') ORDER BY t.name ASC
   35 |   0.0004 |            enabled             | not cached |          1257 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (11,12,10) ORDER BY meta_id ASC
   36 |   0.0005 |            enabled             | not cached |          9148 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   37 |   0.0082 |            enabled             | not cached |          3402 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   38 |   0.0016 |            enabled             | not cached |          2298 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   39 |   0.0024 |            enabled             | not cached |           632 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '173.252.124.79' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   40 |   0.0019 |            enabled             | not cached |           658 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 14 AND `group` = 5 AND `thetime` = 1513184400;
   41 |   0.0006 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 55564;
   42 |   0.0006 |            enabled             | not cached |           656 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date < '2017-12-13 17:44:51' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1
   43 |   0.0006 |            enabled             | not cached |          9177 | SELECT * FROM wp_posts WHERE ID = 25869 LIMIT 1
   44 |   0.0005 |            enabled             | not cached |           611 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date > '2017-12-13 17:44:51' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   45 |   0.0007 |            enabled             | not cached |          7189 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25869) ORDER BY meta_id ASC
   46 |   0.0004 |            enabled             | not cached |          8688 | SELECT * FROM wp_posts WHERE ID = 25870 LIMIT 1
   47 |   0.0005 |            enabled             | not cached |          3362 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25870) ORDER BY meta_id ASC
   48 |   0.0006 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS wp_comments.comment_ID FROM wp_comments  WHERE ( comment_approved = '1' ) AND comment_post_ID = 25872 AND comment_parent = 0  ORDER BY wp_comments.comment_date_gmt ASC, wp_comments.comment_ID ASC
   49 |   0.0005 |            enabled             | not cached |          9131 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 3;
   50 |    0.015 |            enabled             | not cached |          3194 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 3) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   51 |   0.0006 |            enabled             | not cached |          2298 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '10' ORDER BY `starttime` ASC LIMIT 1;
   52 |   0.0126 |            enabled             | not cached |           981 | SELECT SUM(`clicks`) as `clicks`, SUM(`impressions`) as `impressions` FROM `wp_adrotate_stats` WHERE `ad` = 10 AND `thetime` >= '1479750540' AND `thetime` <= '1518544140' GROUP BY `ad` ASC;
   53 |   0.0007 |            enabled             | not cached |          2566 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 13 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   54 |   0.0006 |            enabled             | not cached |          2298 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '13' ORDER BY `starttime` ASC LIMIT 1;
   55 |   0.0006 |            enabled             | not cached |           632 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '173.252.124.79' AND `stat` = 'i' AND `bannerid` = 13 ORDER BY `timer` DESC LIMIT 1;
   56 |   0.0005 |            enabled             | not cached |           658 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 13 AND `group` = 0 AND `thetime` = 1513184400;
   57 |   0.0009 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 55565;
   58 |   0.0005 |            enabled             | not cached |          3895 | SELECT * FROM `wp_wysija_form` WHERE form_id IN ("1") ORDER BY form_id DESC LIMIT 0 , 1
   59 |   0.0006 |            enabled             | not cached |          3762 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 92
   60 |   0.0005 |            enabled             | not cached |           898 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('92') ORDER BY tr.object_id ASC
   61 |   0.0007 |            enabled             | not cached |         11093 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23027,23028,23031,23032) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   62 |   0.0007 |            enabled             | not cached |          5116 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23028,23027,23032,23031) ORDER BY meta_id ASC
   63 |   0.0008 |            enabled             | not cached |         17048 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (7492,12814,1778,1782) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   64 |   0.0006 |            enabled             | not cached |          4293 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (12814,7492,1782) ORDER BY meta_id ASC
   65 |   0.0007 |            enabled             | not cached |          3762 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 93
   66 |   0.0006 |            enabled             | not cached |           847 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('93') ORDER BY tr.object_id ASC
   67 |   0.0008 |            enabled             | not cached |         10319 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23044,23045,23046) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   68 |   0.0007 |            enabled             | not cached |          4148 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23044,23045,23046) ORDER BY meta_id ASC
   69 |   0.0009 |            enabled             | not cached |         25335 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (1786,7495,11744) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   70 |   0.0007 |            enabled             | not cached |          3318 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (11744,7495,1786) ORDER BY meta_id ASC
   71 |   0.0006 |            enabled             | not cached |           986 | SELECT `id`, `adspeed` FROM `wp_adrotate_groups` WHERE `name` != '' AND `modus` = 1 ORDER BY `id` ASC;

 Served from: www.actua.tv @ 2017-12-13 17:45:12 by W3 Total Cache -->