<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Bevoegdheidsbewijzen voor leraars</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.actua.tv/bevoegdheidsbewijzen-voor-leraars" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bevoegdheidsbewijzen voor leraars" />
<meta property="og:description" content="Hoe hoger de graad, hoe moeilijker het wordt correct opgeleide leerkrachten te vinden. Zo beschikt 62,61 procent van de leerkrachten in de derde graad van [...]" />
<meta property="og:url" content="http://www.actua.tv/bevoegdheidsbewijzen-voor-leraars" />
<meta property="og:site_name" content="ActuaTV" />
<meta property="article:publisher" content="https://www.facebook.com/actuatv" />
<meta property="article:section" content="Vandaag" />
<meta property="article:published_time" content="2017-03-28T14:30:11+00:00" />
<meta property="og:image" content="http://www.actua.tv/wp-content/uploads/2017/03/frame.bekwaamheid.leraars.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoe hoger de graad, hoe moeilijker het wordt correct opgeleide leerkrachten te vinden. Zo beschikt 62,61 procent van de leerkrachten in de derde graad van [...]" />
<meta name="twitter:title" content="Bevoegdheidsbewijzen voor leraars" />
<meta name="twitter:site" content="@ActuaTV" />
<meta name="twitter:image" content="http://www.actua.tv/wp-content/uploads/2017/03/frame.bekwaamheid.leraars.jpg" />
<meta name="twitter:creator" content="@ActuaTV" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Feed" href="http://www.actua.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Reactiesfeed" href="http://www.actua.tv/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.actua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.actua.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='camptix-css'  href='http://www.actua.tv/wp-content/plugins/camptix/camptix.css?ver=20150311' type='text/css' media='all' />
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.actua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.actua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.actua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.actua.tv/?p=23753' />
<link rel="alternate" type="application/json+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars" />
<link rel="alternate" type="text/xml+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; float:right; clear:right; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!--[if lt IE 9]>
<script src="http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-23753 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-ad-spot">
    <div class="a-single a-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="2494655977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.actua.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="40" src="http://www.actua.tv/wp-content/uploads/2017/01/cropped-logo.actuatv.120x40_new.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-23039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23039"><a href="http://www.actua.tv">Home</a></li>
<li id="menu-item-6504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6504"><a href="http://www.actua.tv/vandaag">Vandaag</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6501"><a href="http://www.actua.tv/nieuws">Nieuws</a></li>
<li id="menu-item-6503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6503"><a href="http://www.actua.tv/programmas">Programma&#8217;s</a></li>
<li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="http://www.actua.tv/actua-nieuwsbrief">Nieuwsbrief</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6498"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6499"><a href="http://www.actua.tv/faq">FAQ</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="http://www.actua.tv/contact">Contact</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-23753" class="post-23753 post type-post status-publish format-standard has-post-thumbnail hentry category-vandaag">
	<header class="entry-header clearfix"><h1 class="entry-title">Bevoegdheidsbewijzen voor leraars</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.actua.tv/2017/03">maart 28, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.actua.tv/author/redactie">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.actua.tv/vandaag" rel="category tag">Vandaag</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.actua.tv/bevoegdheidsbewijzen-voor-leraars#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.actua.tv/wp-content/uploads/2017/03/frame.bekwaamheid.leraars-678x381.jpg" alt="" title="frame.bekwaamheid.leraars" />
<figcaption class="wp-caption-text">XLAB - Science Festival 2011

Prof. Dr.Dr. Birger Kollmeier
Medizinische Physik &amp; Kompetenzzentrum Hör Tech der Universität Oldenburg

Parties, MP3-Player, Hörgeräte</figcaption>
</figure>
<h4>Hoe hoger de graad, hoe moeilijker het wordt correct opgeleide leerkrachten te vinden. Zo beschikt 62,61 procent van de leerkrachten in de derde graad van het secundair onderwijs over een diploma dat ‘vereist’ is om een bepaald vak te geven. Vlaams Parlementslid Jos De Meyer (CD&amp;V) vraagt om in noodsituaties anders om te gaan met diplomavereisten.</h4>
<p>Als u wilt werken in het onderwijs moet u uw bekwaamheid voor een bepaalde functie kunnen aantonen met een <strong>bekwaamheidsbewijs</strong>. Door het leerkrachtentekort, voornamelijk in de hogere graden, worden vaak mensen ingezet met een voldoende geacht diploma. “Personeelsleden met een voldoende geacht diploma kunnen overigens ook voor hun vak worden benoemd. Slechts zeer uitzonderlijk worden mensen met een ander diploma voor een vak aangesteld, en uiteraard kunnen zij niet worden benoemd”, zegt <strong>Jos De Meyer</strong> (CD&amp;V).</p><div class="g g-5"><div class="g-single a-14"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv Inline post - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="3700375174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></div></div>
<p>De lijst van de vereiste bevoegdheidsbewijzen is terug te vinden op de databank van <strong>Edulex</strong>. Deze website is toegankelijk voor iedereen, doch vinden mensen moeilijk hun weg hierin terug.  Of een bevoegdheidsbewijs in de lijst ‘vereiste’ terechtkomt, hangt onder meer af van het advies van het <strong>Agentschap voor Kwaliteitszorg in Onderwijs en Vorming</strong> (AKOV). Maar in deze lijst zijn er toch enkele opmerkelijke vaststellingen. Zo heeft een burgerlijk ingenieur niet het ‘vereist’ diploma om wiskunde te geven. Iemand die kunstgeschiedenis en archeologie heeft gestudeerd is niet bevoegd om geschiedenis te geven.  “Het is inderdaad nodig dat de kwaliteit wordt bewaakt, maar klopt dat altijd met de diplomavereisten?”, vraagt Jos De Meyer.</p>
<p>De Meyer pleit ervoor om de lijst van de bevoegdheidsbewijzen kritisch te laten nakijken op anomalieën en die lijst desgevallend te laten bijwerken. “Ik heb geen plannen om de regelgeving fundamenteel te wijzigen,” zegt minister van Onderwijs <strong>Hilde Crevits</strong> (CD&amp;V). “Maar als er bijvoorbeeld in het kader van de modernisering van het secundair onderwijs nieuwe lesvakken ingericht worden dan moeten we daarvoor natuurlijk ook in bekwaamheidsbewijzen voorzien”, aldus de minister.</p>
<p><strong>Actua-Commissie</strong>, dinsdag 28 maart vanaf 18u op Actua-TV. Daarna doorlopend te bekijken in onze nieuwslus.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Delen op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars&#038;t=Bevoegdheidsbewijzen%20voor%20leraars&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.actua.tv%2Fwp-content%2Fuploads%2F2017%2F03%2Fframe.bekwaamheid.leraars.jpg&#038;p&#091;title&#093;=Bevoegdheidsbewijzen%20voor%20leraars" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Delen op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars&#038;text=Interessant%3A" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Delen via email" href="mailto:?subject=Bevoegdheidsbewijzen%20voor%20leraars&#038;body=Interessant%3A:%20http%3A%2F%2Fwww.actua.tv%2Fbevoegdheidsbewijzen-voor-leraars" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Delen via email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.actua.tv/live-boekvoorstelling-is-nog-partij" rel="prev"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/03/frame.wide_.boekvoorstelling.wie_.is_.nog_.van_.de_.partij-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Wie is nog van de partij - Boekvoorstelling Acco" srcset="http://www.actua.tv/wp-content/uploads/2017/03/frame.wide_.boekvoorstelling.wie_.is_.nog_.van_.de_.partij-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/03/frame.wide_.boekvoorstelling.wie_.is_.nog_.van_.de_.partij-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/03/frame.wide_.boekvoorstelling.wie_.is_.nog_.van_.de_.partij-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Live: Boekvoorstelling &#8220;Wie is nog van de partij?&#8221;</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.actua.tv/wordt-koninklijk-conservatorium-eindelijk-gerenoveerd" rel="next"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/03/frame.conservatorium-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.actua.tv/wp-content/uploads/2017/03/frame.conservatorium-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/03/frame.conservatorium-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/03/frame.conservatorium-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Wordt het Koninklijk Conservatorium eindelijk gerenoveerd?</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop</span></h4><div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.actua.tv/shop/index.php?main_page=product_info&cPath=71&products_id=401"  target="_blank"><img src="http://www.actua.tv/wp-content/uploads/2016/11/banner.300.250.achterdocht.jpg" /></a></div></div></div><div id="search-3" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Zoeken</span></h4><form role="search" method="get" class="search-form" action="http://www.actua.tv/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form></div><div id="synved_social_follow-2" class="mh-widget widget_synved_social_follow"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Volg ons</span></h4><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div><div id="adrotate_widgets-4" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertentie</span></h4><div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="4529792371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wysija-2" class="mh-widget widget_wysija"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nieuwsbrief</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<div style="text-align: center;"><br><img src="http://www.actua.tv/wp-content/uploads/2011/06/nieuwsbrief.png"></div>

<div>Schrijf u nu in op onze <a href="/actua-nieuwsbrief/">gratis nieuwsbrief</a> en ontvang nieuws en updates recht in uw mailbox.
<br></div>

<br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ActuaTV</span></h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-23028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23028"><a href="http://www.actua.tv/over-ons">Over ons</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23027"><a href="http://www.actua.tv/missie">Missie</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23032"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-23031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23031"><a href="http://www.actua.tv/vacatures">Vacatures</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contactgegevens</span></h6>			<div class="textwidget"><p>ActuaTV<br />
Ijzerenkruisstraat 76<br />
1000 Brussel<br />
02 218 87 07</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="synved_social_follow-4" class="mh-footer-widget widget_synved_social_follow"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Handige links</span></h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-23044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23044"><a href="http://www.actua.tv/win">Win!</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23045"><a href="http://www.actua.tv/actua-plus">Actua+</a></li>
<li id="menu-item-23046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23046"><a href="http://www.actua.tv/wedstrijdreglement">Wedstrijdreglement ActuaTV</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Cache debug info:
Engine:             disk
Caching:            enabled
Total calls:        1736
Cache hits:         1691
Cache misses:       45
Total time:         0.1511
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0001 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |          3542 |         0.0004 |         options | notoptions
    3 |  get  |   from persistent cache   |        133950 |         0.0006 |         options | alloptions
    4 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
    5 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
    6 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
    7 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
    8 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
    9 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   10 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   11 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   12 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   13 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   14 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   15 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   16 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   17 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   18 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   19 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   20 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   21 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   22 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   23 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   24 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   25 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   26 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   27 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   28 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   29 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   30 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   31 |  get  |   from persistent cache   |           324 |         0.0001 |         options | uninstall_plugins
   32 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   33 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   34 |  get  |    from in-call cache     |           324 |              0 |         options | uninstall_plugins
   35 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   36 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   37 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   38 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   39 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   40 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   41 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   42 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   43 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   44 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   45 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   46 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   47 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   48 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   49 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
   50 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   51 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   52 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   53 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   54 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   55 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   56 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   57 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   58 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   59 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   60 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   61 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   62 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   63 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   64 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   65 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   66 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   67 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   68 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   69 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   70 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   71 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   72 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   73 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   74 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   75 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   76 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   77 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   78 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   79 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   80 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   81 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   82 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   83 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   84 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   85 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   86 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   87 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   88 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   89 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   90 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   91 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   92 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   93 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   94 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   95 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   96 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   97 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
   98 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
   99 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  100 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  101 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  102 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  103 |  get  |       not in cache        |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  104 |  get  |    from in-call cache     |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  105 |  set  |         discarded         |          1487 |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  106 |  get  |       not in cache        |               |              0 |          themes | headers-ebdcc631394ef669ecf9dba1b469088b
  107 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  108 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  109 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  110 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  111 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  112 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  113 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  114 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  115 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  116 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  117 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  118 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  119 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  120 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  121 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  122 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  123 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  124 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  125 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  126 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  127 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  128 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  129 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  130 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  131 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  132 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  133 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  134 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  135 |  get  |    from in-call cache     |             4 |              0 |         default | is_blog_installed
  136 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  137 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  138 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  139 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  140 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  141 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  142 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  143 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  144 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  145 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  146 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  147 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  148 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  149 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  150 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  151 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  152 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  153 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  154 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  155 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  156 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  157 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  158 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  159 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  160 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  161 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  162 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  163 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  164 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  165 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  166 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  167 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  168 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  169 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  170 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  171 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  172 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  173 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  174 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  175 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  176 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  177 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  178 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  179 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  180 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  181 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  182 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  183 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  184 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  185 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  186 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  187 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  188 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  189 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  190 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  191 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  192 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  193 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  194 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  195 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  196 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  197 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  198 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  199 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  200 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  201 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  202 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  203 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  204 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  205 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  206 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  207 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  208 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  209 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  210 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  211 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  212 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  213 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  214 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  215 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  216 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  217 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  218 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  219 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  220 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  221 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  222 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  223 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  224 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  225 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  226 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  227 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  228 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  229 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  230 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  231 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  232 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  233 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  234 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  235 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  236 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  237 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  238 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  239 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  240 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  241 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  242 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  243 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  244 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  245 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  246 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  247 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  248 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  249 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  250 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  251 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  252 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  253 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  254 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  255 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  256 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  257 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  258 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  259 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  260 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  261 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  262 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  263 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  264 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  265 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  266 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  267 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  268 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  269 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  270 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  271 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  272 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  273 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  274 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  275 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  276 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  277 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  278 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  279 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  280 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  281 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  282 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  283 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  284 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  285 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  286 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  287 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  288 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  289 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  290 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  291 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  292 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  293 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  294 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  295 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  296 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  297 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  298 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  299 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  300 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  301 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  302 |  get  |   from persistent cache   |            29 |         0.0005 |           posts | last_changed
  303 |  get  |       not in cache        |               |         0.0006 |           posts | get_page_by_path:88a05b25b11566560f01ba2d85748f7a:0.65963300 1490717596
  304 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:88a05b25b11566560f01ba2d85748f7a:0.65963300 1490717596
  305 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  306 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  307 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  308 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  309 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  310 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  311 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  312 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  313 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  314 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  315 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  316 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  317 |  get  |   from persistent cache   |            14 |         0.0003 | category_relationships | 23753
  318 |  get  |   from persistent cache   |           246 |         0.0004 |           terms | 6
  319 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  320 |  get  |       not in cache        |               |         0.0005 | post_tag_relationships | 23753
  321 |  get  |       not in cache        |               |              0 | post_format_relationships | 23753
  322 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  323 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  324 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  325 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  326 |  get  |   from persistent cache   |          4544 |         0.0001 |       post_meta | 23753
  327 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  328 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  329 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  330 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  331 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  332 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  333 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  334 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  335 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  336 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  337 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  338 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  339 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  340 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  341 |  get  |   from persistent cache   |          3178 |         0.0001 |           posts | 23753
  342 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  343 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  344 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  345 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  346 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  347 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  348 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  349 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  350 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  351 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  352 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  353 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  354 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  355 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  356 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  357 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  358 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  359 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  360 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  361 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  362 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  363 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  364 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  365 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  366 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  367 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  368 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  369 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  370 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  371 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  372 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  373 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  374 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  375 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  376 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  377 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  378 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  379 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  380 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  381 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  382 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  383 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  384 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  385 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  386 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  387 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  388 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  389 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  390 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  391 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  392 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  393 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  394 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  395 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  396 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  397 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  398 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  399 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  400 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  401 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  402 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  403 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  404 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  405 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  406 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  407 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  408 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  409 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  410 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  411 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  412 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  413 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  414 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  415 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  416 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  417 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  418 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  419 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  420 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  421 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  422 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  423 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  424 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  425 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  426 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  427 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  428 |  get  |   from persistent cache   |           375 |         0.0004 |           users | 2
  429 |  get  |   from persistent cache   |          2760 |         0.0004 |       user_meta | 2
  430 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  431 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  432 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  433 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  434 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  435 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  436 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  437 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  438 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  439 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  440 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  441 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  442 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  443 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  444 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  445 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  446 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  447 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  448 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  449 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  450 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  451 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  452 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  453 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  454 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  455 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  456 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  457 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  458 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  459 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  460 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  461 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  462 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  463 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  464 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  465 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  466 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  467 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  468 |  get  |   from persistent cache   |          1059 |         0.0004 |           posts | 23759
  469 |  get  |   from persistent cache   |          2237 |         0.0003 |       post_meta | 23759
  470 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  471 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  472 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  473 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  474 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  475 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  476 |  get  |   from persistent cache   |            29 |         0.0005 |           terms | last_changed
  477 |  get  |   from persistent cache   |            57 |         0.0012 |           terms | get_terms:052d012477b330626e70258c6688183f:0.93141300 1490717596
  478 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
  479 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  480 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  481 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  482 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  483 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  484 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  485 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  486 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  487 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  488 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  489 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  490 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  491 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  492 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  493 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  494 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  495 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  496 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  497 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  498 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  499 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  500 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  501 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  502 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  503 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  504 |  get  |       not in cache        |               |         0.0004 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  505 |  get  |    from in-call cache     |               |              0 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  506 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  507 |  get  |       not in cache        |               |         0.0007 |         options | _transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  508 |  get  |    from in-call cache     |            18 |              0 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  509 | delete |          deleted          |             0 |              0 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  510 |  get  |         not in db         |               |         0.0296 |       transient | adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  511 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  512 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  513 |  get  |    from in-call cache     |               |              0 |         options | _transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  514 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
  515 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  516 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  517 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  518 |  get  |       not in cache        |               |         0.0003 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  519 |  set  |       put in cache        |          3700 |              0 |         options | notoptions
  520 |  set  |       put in cache        |            13 |              0 |         options | _transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  521 |  get  |    from in-call cache     |          3700 |              0 |         options | notoptions
  522 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
  523 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  524 |  set  |       put in cache        |            13 |              0 |         options | _transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  525 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  526 |  set  |       put in cache        |          3542 |              0 |         options | notoptions
  527 |  set  |       put in cache        |            13 |              0 |       transient | adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  528 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  529 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  530 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  531 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  532 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  533 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  534 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  535 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  536 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  537 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  538 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  539 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  540 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  541 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  542 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  543 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  544 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  545 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  546 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  547 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  548 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  549 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  550 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  551 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
  552 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
  553 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23753
  554 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  555 |  get  |       not in cache        |               |         0.0005 |           terms | get_terms:ed3a952a8aff2cc612d9c6147eea05b6:0.93141300 1490717596
  556 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  557 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  558 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:ed3a952a8aff2cc612d9c6147eea05b6:0.93141300 1490717596
  559 |  set  |       put in cache        |               |              0 |           terms | get_terms:ed3a952a8aff2cc612d9c6147eea05b6:0.93141300 1490717596
  560 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23753
  561 |  set  |       put in cache        |               |              0 | post_tag_relationships | 23753
  562 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
  563 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  564 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  565 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  566 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  567 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  568 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  569 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  570 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  571 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  572 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  573 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  574 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  575 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  576 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  577 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  578 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  579 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  580 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  581 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  582 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  583 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  584 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  585 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  586 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  587 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  588 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  589 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  590 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  591 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  592 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  593 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  594 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  595 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  596 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
  597 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  598 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  599 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  600 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  601 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  602 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  603 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  604 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  605 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  606 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  607 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  608 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  609 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  610 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  611 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  612 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  613 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  614 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  615 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  616 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  617 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  618 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  619 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  620 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  621 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  622 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  623 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  624 |  get  |    from in-call cache     |            57 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.93141300 1490717596
  625 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
  626 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  627 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  628 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  629 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  630 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  631 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  632 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  633 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  634 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  635 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  636 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  637 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  638 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  639 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  640 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  641 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  642 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  643 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  644 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  645 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  646 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  647 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  648 |  get  |    from in-call cache     |            13 |              0 |       transient | adrotate_impression_266e2c33164d06c489e5ae3184fd0635
  649 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  650 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  651 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  652 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  653 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  654 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  655 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  656 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  657 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  658 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  659 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  660 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  661 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  662 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  663 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  664 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  665 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  666 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  667 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  668 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  669 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  670 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  671 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  672 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  673 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  674 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  675 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  676 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  677 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  678 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  679 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  680 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  681 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  682 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  683 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  684 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  685 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  686 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  687 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  688 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  689 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  690 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
  691 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
  692 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  693 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
  694 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
  695 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  696 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  697 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  698 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  699 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  700 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  701 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  702 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  703 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  704 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  705 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  706 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  707 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  708 |  get  |   from persistent cache   |             8 |         0.0004 |         options | can_compress_scripts
  709 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  710 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  711 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  712 |  get  |    from in-call cache     |             8 |              0 |         options | can_compress_scripts
  713 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  714 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  715 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  716 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  717 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  718 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  719 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  720 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  721 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  722 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  723 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  724 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  725 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  726 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  727 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  728 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  729 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  730 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  731 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  732 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  733 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  734 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  735 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  736 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  737 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  738 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  739 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  740 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  741 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  742 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  743 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  744 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  745 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  746 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  747 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  748 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  749 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  750 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  751 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  752 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  753 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  754 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  755 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  756 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  757 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  758 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  759 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  760 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  761 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  762 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  763 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  764 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  765 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  766 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  767 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  768 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  769 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  770 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  771 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  772 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  773 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  774 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  775 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  776 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  777 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  778 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  779 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  780 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  781 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  782 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  783 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  784 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  785 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  786 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  787 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  788 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  789 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  790 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  791 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  792 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  793 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
  794 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  795 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
  796 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23753
  797 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  798 |  get  |       not in cache        |               |         0.0007 |           terms | get_terms:9af26d90ee99b187fdd123db432cf34e:0.93141300 1490717596
  799 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  800 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  801 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:9af26d90ee99b187fdd123db432cf34e:0.93141300 1490717596
  802 |  set  |       put in cache        |               |              0 |           terms | get_terms:9af26d90ee99b187fdd123db432cf34e:0.93141300 1490717596
  803 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23753
  804 |  set  |       put in cache        |               |              0 | post_format_relationships | 23753
  805 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  806 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  807 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  808 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  809 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  810 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  811 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  812 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  813 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  814 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  815 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  816 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  817 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  818 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  819 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  820 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  821 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  822 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  823 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  824 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  825 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  826 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  827 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  828 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  829 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  830 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  831 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  832 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  833 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  834 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  835 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  836 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  837 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  838 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  839 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  840 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  841 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  842 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  843 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  844 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  845 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  846 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  847 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  848 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  849 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  850 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  851 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  852 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  853 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  854 |  get  |       not in cache        |               |         0.0003 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  855 |  get  |    from in-call cache     |               |              0 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  856 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  857 |  get  |       not in cache        |               |         0.0001 |         options | _transient_adrotate_impression_4fc919d1ba2239514381b169c378328a
  858 |  get  |    from in-call cache     |            18 |              0 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  859 | delete |          deleted          |             0 |              0 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  860 |  get  |         not in db         |               |         0.0237 |       transient | adrotate_impression_4fc919d1ba2239514381b169c378328a
  861 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  862 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  863 |  get  |    from in-call cache     |               |              0 |         options | _transient_adrotate_impression_4fc919d1ba2239514381b169c378328a
  864 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
  865 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  866 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  867 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  868 |  get  |       not in cache        |               |         0.0008 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  869 |  set  |       put in cache        |          3700 |              0 |         options | notoptions
  870 |  set  |       put in cache        |            13 |              0 |         options | _transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a
  871 |  get  |    from in-call cache     |          3700 |              0 |         options | notoptions
  872 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
  873 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  874 |  set  |       put in cache        |            13 |              0 |         options | _transient_adrotate_impression_4fc919d1ba2239514381b169c378328a
  875 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
  876 |  set  |       put in cache        |          3542 |              0 |         options | notoptions
  877 |  set  |       put in cache        |            13 |              0 |       transient | adrotate_impression_4fc919d1ba2239514381b169c378328a
  878 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  879 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  880 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  881 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  882 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  883 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  884 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  885 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  886 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  887 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  888 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  889 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  890 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  891 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  892 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  893 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  894 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  895 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  896 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  897 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  898 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  899 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  900 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  901 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  902 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  903 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  904 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  905 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  906 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  907 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  908 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  909 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  910 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  911 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  912 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  913 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  914 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  915 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  916 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  917 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  918 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  919 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  920 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  921 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  922 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  923 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  924 |  get  |   from persistent cache   |           987 |         0.0006 |           posts | 23149
  925 |  get  |   from persistent cache   |           793 |         0.0004 |       post_meta | 23149
  926 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  927 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  928 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  929 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  930 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  931 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  932 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  933 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  934 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  935 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  936 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  937 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  938 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  939 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  940 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  941 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  942 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  943 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  944 |  get  |   from persistent cache   |           260 |         0.0008 |           terms | 7
  945 |  get  |    from in-call cache     |           260 |              0 |           terms | 7
  946 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  947 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  948 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  949 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  950 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  951 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  952 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  953 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  954 |  get  |   from persistent cache   |           404 |         0.0003 |       post_meta | 23039
  955 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  956 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  957 |  get  |   from persistent cache   |           384 |         0.0005 |       post_meta | 6504
  958 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  959 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  960 |  get  |   from persistent cache   |           384 |         0.0008 |       post_meta | 6501
  961 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  962 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  963 |  get  |   from persistent cache   |           384 |         0.0004 |       post_meta | 6503
  964 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  965 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  966 |  get  |   from persistent cache   |           384 |         0.0006 |       post_meta | 6495
  967 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  968 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  969 |  get  |   from persistent cache   |           384 |         0.0005 |       post_meta | 6498
  970 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  971 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  972 |  get  |   from persistent cache   |           384 |         0.0004 |       post_meta | 6499
  973 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  974 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  975 |  get  |   from persistent cache   |           381 |         0.0004 |       post_meta | 6500
  976 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  977 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  978 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  979 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  980 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  981 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  982 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  983 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  984 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
  985 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
  986 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  987 |  get  |   from persistent cache   |           766 |         0.0008 |           terms | get_terms:2f4109888679ce05190bb000c140262b:0.93141300 1490717596
  988 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  989 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  990 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  991 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  992 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  993 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  994 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  995 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  996 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  997 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  998 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  999 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1000 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1001 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1002 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1003 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1004 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1005 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1006 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1007 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1008 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1009 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1010 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1011 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1012 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1013 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1014 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1015 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1016 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1017 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1018 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1019 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1020 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1021 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1022 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1023 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1024 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1025 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1026 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1027 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1028 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1029 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1030 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1031 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1032 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1033 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1034 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1035 |  get  |   from persistent cache   |           247 |         0.0006 |           terms | 1
 1036 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
 1037 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1038 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1039 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
 1040 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1041 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1042 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1043 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1044 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1045 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1046 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1047 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1048 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1049 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1050 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1051 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1052 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1053 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1054 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1055 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1056 |  get  |   from persistent cache   |           255 |         0.0005 |           terms | 4
 1057 |  get  |    from in-call cache     |           255 |              0 |           terms | 4
 1058 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1059 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1060 |  get  |    from in-call cache     |           255 |              0 |           terms | 4
 1061 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1062 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1063 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1064 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1065 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1066 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1067 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1068 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1069 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1070 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1071 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1072 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1073 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1074 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1075 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1076 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1077 |  get  |   from persistent cache   |          1272 |         0.0004 |           posts | 2322
 1078 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
 1079 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1080 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1081 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1082 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1083 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1084 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1085 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
 1086 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1087 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1088 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1089 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1090 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1091 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1092 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1093 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1094 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1095 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1096 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1097 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1098 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1099 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1100 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1101 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1102 |  get  |   from persistent cache   |          2004 |         0.0005 |           posts | 1778
 1103 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1104 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1105 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1106 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1107 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1108 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1109 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1110 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1111 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1112 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1113 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1114 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1115 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1116 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1117 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1118 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1119 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1120 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1121 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1122 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1123 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1124 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1125 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1126 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1127 |  get  |   from persistent cache   |          6678 |         0.0004 |           posts | 1741
 1128 |  get  |    from in-call cache     |          6678 |              0 |           posts | 1741
 1129 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1130 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1131 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1132 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1133 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1134 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1135 |  get  |    from in-call cache     |          6678 |              0 |           posts | 1741
 1136 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1137 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1138 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1139 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1140 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1141 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1142 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1143 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1144 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1145 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1146 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1147 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1148 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1149 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1150 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1151 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1152 |  get  |   from persistent cache   |          1762 |         0.0003 |           posts | 2
 1153 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
 1154 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1155 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1156 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1157 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1158 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1159 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1160 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
 1161 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1162 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1163 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1164 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1165 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1166 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1167 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1168 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1169 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1170 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1171 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1172 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1173 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1174 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1175 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1176 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1177 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1178 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1179 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1180 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1181 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1182 |  get  |       not in cache        |               |         0.0001 |           terms | get_terms:8093feab44c904b8aa08184f5c940582:0.93141300 1490717596
 1183 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1184 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1185 |  get  |       not in cache        |               |         0.0001 |       term_meta | 6
 1186 |  get  |    from in-call cache     |               |              0 |       term_meta | 6
 1187 |  set  |       put in cache        |               |              0 |       term_meta | 6
 1188 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:8093feab44c904b8aa08184f5c940582:0.93141300 1490717596
 1189 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:8093feab44c904b8aa08184f5c940582:0.93141300 1490717596
 1190 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1191 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1192 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1193 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1194 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1195 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1196 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1197 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1198 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1199 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1200 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1201 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1202 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1203 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1204 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1205 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1206 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1207 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
 1208 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1209 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1210 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23753
 1211 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1212 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1213 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1214 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1215 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1216 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1217 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
 1218 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1219 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1220 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1221 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23753
 1222 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1223 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23753
 1224 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1225 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1226 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1227 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1228 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1229 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
 1230 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1231 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1232 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
 1233 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1234 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1235 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1236 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1237 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1238 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1239 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1240 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1241 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1242 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1243 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1244 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1245 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1246 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1247 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1248 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1249 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1250 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1251 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1252 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1253 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1254 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1255 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1256 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1257 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1258 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1259 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1260 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1261 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1262 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1263 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1264 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1265 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1266 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1267 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1268 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1269 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1270 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1271 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1272 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1273 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1274 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1275 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1276 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1277 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1278 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1279 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1280 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1281 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1282 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1283 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1284 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1285 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1286 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1287 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1288 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1289 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
 1290 |  get  |    from in-call cache     |          2760 |              0 |       user_meta | 2
 1291 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1292 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1293 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1294 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1295 |  get  |    from in-call cache     |            57 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.93141300 1490717596
 1296 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23753
 1297 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1298 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1299 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1300 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1301 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1302 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1303 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1304 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1305 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1306 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1307 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1308 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1309 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1310 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1311 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1312 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1313 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1314 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1315 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1316 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1317 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1318 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1319 |  get  |    from in-call cache     |            13 |              0 |       transient | adrotate_impression_266e2c33164d06c489e5ae3184fd0635
 1320 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1321 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1322 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23753
 1323 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1324 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1325 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1326 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1327 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_b3f31256b03be4fe672105662ad2ac0a
 1328 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_b3f31256b03be4fe672105662ad2ac0a
 1329 |  get  |   from persistent cache   |          2240 |         0.0001 |           posts | 23757
 1330 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_52b26fbd60d98d6b6f011aae1f96257c
 1331 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_52b26fbd60d98d6b6f011aae1f96257c
 1332 |  get  |   from persistent cache   |          2577 |         0.0001 |           posts | 23761
 1333 |  get  |    from in-call cache     |          2240 |              0 |           posts | 23757
 1334 |  get  |   from persistent cache   |          4908 |         0.0001 |       post_meta | 23757
 1335 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1336 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1337 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1338 |  get  |   from persistent cache   |           970 |         0.0007 |           posts | 23767
 1339 |  get  |   from persistent cache   |          2446 |         0.0007 |       post_meta | 23767
 1340 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1341 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1342 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1343 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1344 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1345 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1346 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1347 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1348 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1349 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1350 |  get  |    from in-call cache     |           970 |              0 |           posts | 23767
 1351 |  get  |    from in-call cache     |          2446 |              0 |       post_meta | 23767
 1352 |  get  |    from in-call cache     |            12 |              0 |          counts | adjacent_post_b3f31256b03be4fe672105662ad2ac0a
 1353 |  get  |    from in-call cache     |          2240 |              0 |           posts | 23757
 1354 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1355 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1356 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1357 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1358 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1359 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1360 |  get  |    from in-call cache     |          2577 |              0 |           posts | 23761
 1361 |  get  |   from persistent cache   |          4554 |         0.0001 |       post_meta | 23761
 1362 |  get  |   from persistent cache   |           869 |         0.0006 |           posts | 23762
 1363 |  get  |   from persistent cache   |          1940 |         0.0011 |       post_meta | 23762
 1364 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1365 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1366 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1367 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1368 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1369 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1370 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1371 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1372 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1373 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1374 |  get  |    from in-call cache     |           869 |              0 |           posts | 23762
 1375 |  get  |    from in-call cache     |          1940 |              0 |       post_meta | 23762
 1376 |  get  |    from in-call cache     |            12 |              0 |          counts | adjacent_post_52b26fbd60d98d6b6f011aae1f96257c
 1377 |  get  |    from in-call cache     |          2577 |              0 |           posts | 23761
 1378 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1379 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1380 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1381 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1382 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1383 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1384 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1385 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1386 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1387 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1388 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1389 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1390 |  get  |       not in cache        |               |              0 |         comment | last_changed
 1391 |  set  |         discarded         |            29 |              0 |         comment | last_changed
 1392 |  get  |       not in cache        |               |              0 |         comment | get_comments:10e21fcb916b35d2dd95cd90d044d712:0.85085100 1490717674
 1393 |  get  |    from in-call cache     |               |              0 |         comment | get_comments:10e21fcb916b35d2dd95cd90d044d712:0.85085100 1490717674
 1394 |  set  |         discarded         |            57 |              0 |         comment | get_comments:10e21fcb916b35d2dd95cd90d044d712:0.85085100 1490717674
 1395 |  get  |    from in-call cache     |            29 |              0 |         comment | last_changed
 1396 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1397 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1398 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1399 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1400 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1401 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1402 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1403 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1404 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1405 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1406 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1407 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1408 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1409 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1410 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1411 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1412 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1413 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1414 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1415 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1416 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1417 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1418 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1419 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1420 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1421 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1422 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1423 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1424 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1425 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1426 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1427 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1428 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1429 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1430 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1431 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1432 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1433 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1434 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1435 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1436 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1437 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1438 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1439 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1440 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1441 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1442 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1443 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1444 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1445 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1446 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1447 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1448 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1449 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1450 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1451 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1452 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1453 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1454 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1455 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1456 |  get  |    from in-call cache     |               |              0 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1457 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1458 |  get  |       not in cache        |               |         0.0001 |         options | _transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1459 |  get  |    from in-call cache     |            18 |              0 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1460 | delete |          deleted          |             0 |              0 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1461 |  get  |         not in db         |               |         0.0516 |       transient | adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1462 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1463 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1464 |  get  |    from in-call cache     |               |              0 |         options | _transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1465 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
 1466 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
 1467 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
 1468 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1469 |  get  |       not in cache        |               |         0.0003 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1470 |  set  |       put in cache        |          3700 |              0 |         options | notoptions
 1471 |  set  |       put in cache        |            13 |              0 |         options | _transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1472 |  get  |    from in-call cache     |          3700 |              0 |         options | notoptions
 1473 |  set  |       put in cache        |          3617 |              0 |         options | notoptions
 1474 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
 1475 |  set  |       put in cache        |            13 |              0 |         options | _transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1476 |  get  |    from in-call cache     |          3617 |              0 |         options | notoptions
 1477 |  set  |       put in cache        |          3542 |              0 |         options | notoptions
 1478 |  set  |       put in cache        |            13 |              0 |       transient | adrotate_impression_a4a1c3381559186357e3f04e37ee95bb
 1479 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1480 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1481 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1482 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1483 |  get  |   from persistent cache   |           256 |         0.0003 |           terms | 92
 1484 |  get  |    from in-call cache     |           256 |              0 |           terms | 92
 1485 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1486 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1487 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1488 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1489 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1490 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1491 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1492 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1493 |  get  |   from persistent cache   |           384 |         0.0005 |       post_meta | 23028
 1494 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1495 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1496 |  get  |   from persistent cache   |           385 |         0.0003 |       post_meta | 23027
 1497 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1498 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1499 |  get  |   from persistent cache   |           384 |         0.0003 |       post_meta | 23032
 1500 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1501 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1502 |  get  |   from persistent cache   |           384 |         0.0003 |       post_meta | 23031
 1503 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1504 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1505 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1506 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1507 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1508 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1509 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1510 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1511 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1512 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1513 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1514 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1515 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1516 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1517 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1518 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1519 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1520 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1521 |  get  |   from persistent cache   |          2635 |         0.0009 |           posts | 7492
 1522 |  get  |    from in-call cache     |          2635 |              0 |           posts | 7492
 1523 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1524 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1525 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1526 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1527 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1528 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1529 |  get  |    from in-call cache     |          2635 |              0 |           posts | 7492
 1530 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1531 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1532 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1533 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1534 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1535 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1536 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1537 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1538 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1539 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1540 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1541 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1542 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1543 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1544 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1545 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1546 |  get  |   from persistent cache   |          2769 |         0.0009 |           posts | 12814
 1547 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1548 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1549 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1550 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1551 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1552 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1553 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1554 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1555 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1556 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1557 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1558 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1559 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1560 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1561 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1562 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1563 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1564 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1565 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1566 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1567 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1568 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1569 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1570 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1571 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1572 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1573 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1574 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1575 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1576 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1577 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1578 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1579 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1580 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1581 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1582 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1583 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1584 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1585 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1586 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1587 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1588 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1589 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1590 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1591 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1592 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1593 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1594 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1595 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1596 |  get  |   from persistent cache   |          1649 |         0.0035 |           posts | 1782
 1597 |  get  |    from in-call cache     |          1649 |              0 |           posts | 1782
 1598 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1599 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1600 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1601 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1602 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1603 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1604 |  get  |    from in-call cache     |          1649 |              0 |           posts | 1782
 1605 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1606 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1607 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1608 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1609 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1610 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1611 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1612 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1613 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1614 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1615 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1616 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1617 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1618 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1619 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1620 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1621 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1622 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:8093feab44c904b8aa08184f5c940582:0.93141300 1490717596
 1623 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1624 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1625 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1626 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1627 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1628 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1629 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1630 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1631 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1632 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1633 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1634 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1635 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1636 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1637 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1638 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1639 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1640 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1641 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1642 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1643 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1644 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1645 |  get  |    from in-call cache     |          3178 |              0 |           posts | 23753
 1646 |  get  |    from in-call cache     |          4544 |              0 |       post_meta | 23753
 1647 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1648 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1649 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1650 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1651 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1652 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1653 |  get  |    from in-call cache     |          1059 |              0 |           posts | 23759
 1654 |  get  |    from in-call cache     |          2237 |              0 |       post_meta | 23759
 1655 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1656 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1657 |  get  |   from persistent cache   |           256 |         0.0008 |           terms | 93
 1658 |  get  |    from in-call cache     |           256 |              0 |           terms | 93
 1659 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1660 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1661 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1662 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1663 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1664 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1665 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1666 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1667 |  get  |   from persistent cache   |           384 |         0.0004 |       post_meta | 23044
 1668 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1669 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1670 |  get  |   from persistent cache   |           384 |         0.0004 |       post_meta | 23045
 1671 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1672 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1673 |  get  |   from persistent cache   |           385 |         0.0004 |       post_meta | 23046
 1674 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1675 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1676 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1677 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1678 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1679 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1680 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1681 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1682 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1683 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1684 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1685 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1686 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1687 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1688 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1689 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1690 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1691 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1692 |  get  |   from persistent cache   |           968 |         0.0005 |           posts | 1786
 1693 |  get  |    from in-call cache     |           968 |              0 |           posts | 1786
 1694 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1695 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1696 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1697 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1698 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1699 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1700 |  get  |    from in-call cache     |           968 |              0 |           posts | 1786
 1701 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1702 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1703 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1704 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1705 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1706 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1707 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1708 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1709 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1710 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1711 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1712 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1713 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1714 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1715 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1716 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1717 |  get  |   from persistent cache   |          1046 |         0.0004 |           posts | 7495
 1718 |  get  |    from in-call cache     |          1046 |              0 |           posts | 7495
 1719 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1720 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1721 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1722 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1723 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1724 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1725 |  get  |    from in-call cache     |          1046 |              0 |           posts | 7495
 1726 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1727 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1728 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1729 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1730 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1731 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1732 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1733 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1734 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1735 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1736 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1737 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1738 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1739 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1740 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1741 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1742 |  get  |   from persistent cache   |         15327 |         0.0004 |           posts | 11744
 1743 |  get  |    from in-call cache     |         15327 |              0 |           posts | 11744
 1744 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1745 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1746 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1747 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1748 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1749 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1750 |  get  |    from in-call cache     |         15327 |              0 |           posts | 11744
 1751 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1752 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1753 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1754 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1755 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1756 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1757 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1758 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1759 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1760 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1761 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1762 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1763 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1764 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1765 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1766 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1767 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:8093feab44c904b8aa08184f5c940582:0.93141300 1490717596
 1768 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1769 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1770 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1771 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1772 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1773 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
 1774 |  get  |    from in-call cache     |          3542 |              0 |         options | notoptions
 1775 |  get  |    from in-call cache     |        133950 |              0 |         options | alloptions
Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.actua.tv/bevoegdheidsbewijzen-voor-leraars/_index.html
Creation Time:      1490717675.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.actua.tv/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.actua.tv/?p=23753>; rel=shortlink
Db cache debug info:
Engine:             disk
Total queries:      69
Cached queries:     0
Total query time:   0.0549
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0009 |            enabled             | not cached |          5440 | SELECT wp_redirection_items.*,wp_redirection_groups.position AS group_pos FROM wp_redirection_items INNER JOIN wp_redirection_groups ON wp_redirection_groups.id=wp_redirection_items.group_id AND wp_redirection_groups.status='enabled' AND wp_redirection_groups.module_id=1 WHERE (wp_redirection_items.regex=1 OR wp_redirection_items.url='/bevoegdheidsbewijzen-voor-leraars')
    2 |   0.0006 |            enabled             | not cached |          1609 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('bevoegdheidsbewijzen-voor-leraars')
		AND post_type IN ('page','attachment')
    3 |   0.0007 |            enabled             | not cached |         11155 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.post_name = 'bevoegdheidsbewijzen-voor-leraars' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    4 |   0.0006 |            enabled             | not cached |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
    5 |   0.0004 |            enabled             | not cached |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
    6 |    0.003 |            enabled             | not cached |          3796 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
    7 |   0.0005 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
    8 |   0.0005 |            enabled             | not cached |           693 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635' LIMIT 1
    9 |   0.0004 |            enabled             | not cached |           637 | SELECT autoload FROM wp_options WHERE option_name = '_transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635'
   10 |   0.0004 |            enabled             | not cached |           645 | SELECT autoload FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635'
   11 |   0.0004 |            enabled             | not cached |           613 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 14 AND `group` = 5 AND `thetime` = 1490724000;
   12 |    0.001 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 6789;
   13 |   0.0004 |            enabled             | not cached |           623 | SELECT option_value FROM wp_options WHERE option_name = '_transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635' LIMIT 1
   14 |   0.0003 |            enabled             | not cached |           631 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635' LIMIT 1
   15 |   0.0005 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_timeout_adrotate_impression_266e2c33164d06c489e5ae3184fd0635', '1490717734', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   16 |   0.0004 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_adrotate_impression_266e2c33164d06c489e5ae3184fd0635', '1490724869', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   17 |   0.0032 |            enabled             | not cached |          3642 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_tag') AND tr.object_id IN (23753) ORDER BY t.name ASC
   18 |   0.0005 |            enabled             | not cached |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   19 |   0.0005 |            enabled             | not cached |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   20 |   0.0031 |            enabled             | not cached |          3796 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   21 |   0.0005 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   22 |   0.0005 |            enabled             | not cached |          4044 | SELECT `id`, `modus`, `gridrows`, `gridcolumns`, `adwidth`, `adheight`, `admargin`, `align` FROM `wp_adrotate_groups` WHERE `name` != '' ORDER BY `id` ASC;
   23 |   0.0029 |            enabled             | not cached |          3645 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_format') AND tr.object_id IN (23753) ORDER BY t.name ASC
   24 |   0.0005 |            enabled             | not cached |          2943 | SELECT `id`, `title`, `bannercode`, `tracker`, `image`, `responsive` FROM `wp_adrotate` WHERE `id` = 12 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   25 |   0.0004 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '12' ORDER BY `starttime` ASC LIMIT 1;
   26 |   0.0003 |            enabled             | not cached |           693 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a' LIMIT 1
   27 |   0.0004 |            enabled             | not cached |           637 | SELECT autoload FROM wp_options WHERE option_name = '_transient_adrotate_impression_4fc919d1ba2239514381b169c378328a'
   28 |   0.0003 |            enabled             | not cached |           645 | SELECT autoload FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a'
   29 |   0.0009 |            enabled             | not cached |           613 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 12 AND `group` = 0 AND `thetime` = 1490724000;
   30 |   0.0005 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 6786;
   31 |   0.0003 |            enabled             | not cached |           623 | SELECT option_value FROM wp_options WHERE option_name = '_transient_adrotate_impression_4fc919d1ba2239514381b169c378328a' LIMIT 1
   32 |   0.0004 |            enabled             | not cached |           631 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a' LIMIT 1
   33 |   0.0004 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_timeout_adrotate_impression_4fc919d1ba2239514381b169c378328a', '1490717734', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   34 |   0.0003 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_adrotate_impression_4fc919d1ba2239514381b169c378328a', '1490724874', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   35 |   0.0006 |            enabled             | not cached |          1094 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('7') ORDER BY tr.object_id ASC
   36 |   0.0009 |            enabled             | not cached |         14182 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (6495,6498,6499,6500,6501,6503,6504,23039) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   37 |   0.0009 |            enabled             | not cached |         19690 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (2322,1778,1741,2) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   38 |   0.0006 |            enabled             | not cached |          1841 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (23753) ORDER BY t.name ASC
   39 |   0.0004 |            enabled             | not cached |          1249 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (6) ORDER BY meta_id ASC
   40 |   0.0005 |            enabled             | not cached |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   41 |   0.0004 |            enabled             | not cached |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   42 |   0.0033 |            enabled             | not cached |          3796 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   43 |   0.0005 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   44 |   0.0005 |            enabled             | not cached |           656 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date < '2017-03-28 14:30:11' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1
   45 |   0.0005 |            enabled             | not cached |           655 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date > '2017-03-28 14:30:11' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   46 |   0.0005 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS wp_comments.comment_ID FROM wp_comments  WHERE ( comment_approved = '1' ) AND comment_post_ID = 23753 AND comment_parent = 0  ORDER BY wp_comments.comment_date_gmt ASC, wp_comments.comment_ID ASC
   47 |   0.0004 |            enabled             | not cached |          9131 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 3;
   48 |   0.0033 |            enabled             | not cached |          3587 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 3) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   49 |   0.0005 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '10' ORDER BY `starttime` ASC LIMIT 1;
   50 |   0.0028 |            enabled             | not cached |           981 | SELECT SUM(`clicks`) as `clicks`, SUM(`impressions`) as `impressions` FROM `wp_adrotate_stats` WHERE `ad` = 10 AND `thetime` >= '1479750540' AND `thetime` <= '1518544140' GROUP BY `ad` ASC;
   51 |   0.0004 |            enabled             | not cached |          2940 | SELECT `id`, `title`, `bannercode`, `tracker`, `image`, `responsive` FROM `wp_adrotate` WHERE `id` = 13 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   52 |   0.0004 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '13' ORDER BY `starttime` ASC LIMIT 1;
   53 |    0.001 |            enabled             | not cached |           693 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb' LIMIT 1
   54 |   0.0005 |            enabled             | not cached |           637 | SELECT autoload FROM wp_options WHERE option_name = '_transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb'
   55 |   0.0004 |            enabled             | not cached |           645 | SELECT autoload FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb'
   56 |   0.0004 |            enabled             | not cached |           613 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 13 AND `group` = 0 AND `thetime` = 1490724000;
   57 |   0.0007 | disabled (query not cacheable) | not cached |             0 | UPDATE `wp_adrotate_stats` SET `impressions` = `impressions` + 1 WHERE `id` = 6787;
   58 |   0.0004 |            enabled             | not cached |           623 | SELECT option_value FROM wp_options WHERE option_name = '_transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb' LIMIT 1
   59 |   0.0003 |            enabled             | not cached |           631 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb' LIMIT 1
   60 |   0.0005 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_timeout_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb', '1490717735', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   61 |   0.0003 | disabled (query not cacheable) | not cached |             0 | INSERT INTO `wp_options` (`option_name`, `option_value`, `autoload`) VALUES ('_transient_adrotate_impression_a4a1c3381559186357e3f04e37ee95bb', '1490724874', 'no') ON DUPLICATE KEY UPDATE `option_name` = VALUES(`option_name`), `option_value` = VALUES(`option_value`), `autoload` = VALUES(`autoload`)
   62 |   0.0004 |            enabled             | not cached |          3894 | SELECT * FROM `wp_wysija_form` WHERE form_id IN ("1") ORDER BY form_id DESC LIMIT 0 , 1
   63 |   0.0007 |            enabled             | not cached |           898 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('92') ORDER BY tr.object_id ASC
   64 |   0.0007 |            enabled             | not cached |         11088 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23027,23028,23031,23032) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   65 |   0.0008 |            enabled             | not cached |         17035 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (7492,12814,1778,1782) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   66 |   0.0009 |            enabled             | not cached |           847 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('93') ORDER BY tr.object_id ASC
   67 |   0.0006 |            enabled             | not cached |         10314 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23044,23045,23046) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   68 |   0.0013 |            enabled             | not cached |         25322 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (1786,7495,11744) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   69 |   0.0005 |            enabled             | not cached |           986 | SELECT `id`, `adspeed` FROM `wp_adrotate_groups` WHERE `name` != '' AND `modus` = 1 ORDER BY `id` ASC;

 Served from: www.actua.tv @ 2017-03-28 18:14:35 by W3 Total Cache -->