<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Armoede bij vrouwen en werklozen</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.actua.tv/armoede-vrouwen-en-werklozen" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Armoede bij vrouwen en werklozen" />
<meta property="og:description" content="&#8220;1 Belg op 5 loopt kans om in armoede te verzeilen waaronder steeds meer vrouwen en werklozen&#8221; Dat zegt armoede-expert Wim Van Lancker in De [...]" />
<meta property="og:url" content="http://www.actua.tv/armoede-vrouwen-en-werklozen" />
<meta property="og:site_name" content="ActuaTV" />
<meta property="article:publisher" content="https://www.facebook.com/actuatv" />
<meta property="article:section" content="Vandaag" />
<meta property="article:published_time" content="2017-05-18T16:15:05+00:00" />
<meta property="og:image" content="http://www.actua.tv/wp-content/uploads/2017/05/arme_vrouw.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;1 Belg op 5 loopt kans om in armoede te verzeilen waaronder steeds meer vrouwen en werklozen&#8221; Dat zegt armoede-expert Wim Van Lancker in De [...]" />
<meta name="twitter:title" content="Armoede bij vrouwen en werklozen" />
<meta name="twitter:site" content="@ActuaTV" />
<meta name="twitter:image" content="http://www.actua.tv/wp-content/uploads/2017/05/arme_vrouw.jpg" />
<meta name="twitter:creator" content="@ActuaTV" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Feed" href="http://www.actua.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Reactiesfeed" href="http://www.actua.tv/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.actua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.actua.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='camptix-css'  href='http://www.actua.tv/wp-content/plugins/camptix/camptix.css?ver=20150311' type='text/css' media='all' />
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.actua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.actua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.actua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.actua.tv/?p=24267' />
<link rel="alternate" type="application/json+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen" />
<link rel="alternate" type="text/xml+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; float:right; clear:right; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!--[if lt IE 9]>
<script src="http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-24267 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-ad-spot">
    <div class="a-single a-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="2494655977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.actua.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="40" src="http://www.actua.tv/wp-content/uploads/2017/01/cropped-logo.actuatv.120x40_new.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-23039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23039"><a href="http://www.actua.tv">Home</a></li>
<li id="menu-item-6504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6504"><a href="http://www.actua.tv/vandaag">Vandaag</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6501"><a href="http://www.actua.tv/nieuws">Nieuws</a></li>
<li id="menu-item-6503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6503"><a href="http://www.actua.tv/programmas">Programma&#8217;s</a></li>
<li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="http://www.actua.tv/actua-nieuwsbrief">Nieuwsbrief</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6498"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6499"><a href="http://www.actua.tv/faq">FAQ</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="http://www.actua.tv/contact">Contact</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-24267" class="post-24267 post type-post status-publish format-standard has-post-thumbnail hentry category-vandaag">
	<header class="entry-header clearfix"><h1 class="entry-title">Armoede bij vrouwen en werklozen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.actua.tv/2017/05">mei 18, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.actua.tv/author/redactie">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.actua.tv/vandaag" rel="category tag">Vandaag</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.actua.tv/armoede-vrouwen-en-werklozen#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.actua.tv/wp-content/uploads/2017/05/arme_vrouw-678x381.jpg" alt="Armoede" title="Armoede" />
</figure>
<p>&#8220;1 Belg op 5 loopt kans om in armoede te verzeilen waaronder steeds meer vrouwen en werklozen&#8221; Dat zegt armoede-expert Wim Van Lancker in De Morgen. Karin Jiroflée van Sp.a en Evita Willaert van Groen vragen staatssecretaris voor Armoedebestrijding Zuhal Demir om actie te ondernemen.</p><div class="g g-5"><div class="g-single a-14"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv Inline post - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="3700375174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></div></div>
<p><strong>Actua-Parlement</strong>, donderdag 18 mei 2017 vanaf 18u op Actua-TV. Daarna doorlopend te bekijken in onze nieuwslus.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Delen op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen&#038;t=Armoede%20bij%20vrouwen%20en%20werklozen&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.actua.tv%2Fwp-content%2Fuploads%2F2017%2F05%2Farme_vrouw.jpg&#038;p&#091;title&#093;=Armoede%20bij%20vrouwen%20en%20werklozen" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Delen op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen&#038;text=Interessant%3A" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Delen via email" href="mailto:?subject=Armoede%20bij%20vrouwen%20en%20werklozen&#038;body=Interessant%3A:%20http%3A%2F%2Fwww.actua.tv%2Farmoede-vrouwen-en-werklozen" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Delen via email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.actua.tv/was-ongeval-kasterlee-vermijden" rel="prev"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/05/frame.website.studioparlement.fiets_.bron_.pixabay-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Kasterlee" srcset="http://www.actua.tv/wp-content/uploads/2017/05/frame.website.studioparlement.fiets_.bron_.pixabay-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/05/frame.website.studioparlement.fiets_.bron_.pixabay-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/05/frame.website.studioparlement.fiets_.bron_.pixabay-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Was het ongeval in Kasterlee te vermijden?</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.actua.tv/belangenconflict-afkopen-studiejaren-pensioen" rel="next"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/05/belangenconflict-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Belangenconflict" srcset="http://www.actua.tv/wp-content/uploads/2017/05/belangenconflict-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/05/belangenconflict-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/05/belangenconflict-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Belangenconflict tegen afkopen studiejaren voor pensioen</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop</span></h4><div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.actua.tv/shop/index.php?main_page=product_info&cPath=71&products_id=401"  target="_blank"><img src="http://www.actua.tv/wp-content/uploads/2016/11/banner.300.250.achterdocht.jpg" /></a></div></div></div><div id="search-3" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Zoeken</span></h4><form role="search" method="get" class="search-form" action="http://www.actua.tv/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form></div><div id="synved_social_follow-2" class="mh-widget widget_synved_social_follow"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Volg ons</span></h4><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div><div id="adrotate_widgets-4" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertentie</span></h4><div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="4529792371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wysija-2" class="mh-widget widget_wysija"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nieuwsbrief</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<div style="text-align: center;"><br><img src="http://www.actua.tv/wp-content/uploads/2011/06/nieuwsbrief.png"></div>

<div>Schrijf u nu in op onze <a href="/actua-nieuwsbrief/">gratis nieuwsbrief</a> en ontvang nieuws en updates recht in uw mailbox.
<br></div>

<br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ActuaTV</span></h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-23028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23028"><a href="http://www.actua.tv/over-ons">Over ons</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23027"><a href="http://www.actua.tv/missie">Missie</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23032"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-23031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23031"><a href="http://www.actua.tv/vacatures">Vacatures</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contactgegevens</span></h6>			<div class="textwidget"><p>ActuaTV<br />
Ijzerenkruisstraat 76<br />
1000 Brussel<br />
02 218 87 07</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="synved_social_follow-4" class="mh-footer-widget widget_synved_social_follow"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Handige links</span></h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-23044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23044"><a href="http://www.actua.tv/win">Win!</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23045"><a href="http://www.actua.tv/actua-plus">Actua+</a></li>
<li id="menu-item-23046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23046"><a href="http://www.actua.tv/wedstrijdreglement">Wedstrijdreglement ActuaTV</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Cache debug info:
Engine:             disk
Caching:            enabled
Total calls:        1693
Cache hits:         1651
Cache misses:       42
Total time:         0.0873
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0017 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |           190 |         0.0015 |         options | notoptions
    3 |  get  |   from persistent cache   |        135816 |         0.0012 |         options | alloptions
    4 |  get  |       not in cache        |               |         0.0008 |    site-options | 1:notoptions
    5 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
    6 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
    7 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
    8 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
    9 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   10 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   11 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   12 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   13 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   14 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   15 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   16 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   17 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   18 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   19 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   20 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   21 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   22 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   23 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   24 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   25 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   26 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   27 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   28 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   29 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   30 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   31 |  get  |   from persistent cache   |           324 |         0.0022 |         options | uninstall_plugins
   32 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   33 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   34 |  get  |    from in-call cache     |           324 |              0 |         options | uninstall_plugins
   35 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   36 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   37 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   38 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   39 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   40 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   41 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   42 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   43 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   44 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   45 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   46 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   47 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   48 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   49 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
   50 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   51 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   52 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   53 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   54 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   55 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   56 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   57 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   58 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   59 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   60 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   61 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   62 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   63 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   64 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   65 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   66 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   67 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   68 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   69 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   70 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   71 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   72 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   73 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   74 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   75 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   76 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   77 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   78 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   79 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   80 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   81 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   82 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   83 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   84 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   85 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   86 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   87 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   88 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   89 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   90 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   91 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   92 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   93 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   94 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   95 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   96 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   97 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
   98 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
   99 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  100 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  101 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  102 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  103 |  get  |       not in cache        |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  104 |  get  |    from in-call cache     |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  105 |  set  |         discarded         |          1487 |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  106 |  get  |       not in cache        |               |              0 |          themes | headers-ebdcc631394ef669ecf9dba1b469088b
  107 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  108 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  109 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  110 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  111 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  112 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  113 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  114 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  115 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  116 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  117 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  118 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  119 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  120 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  121 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  122 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  123 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  124 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  125 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  126 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  127 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  128 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  129 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  130 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  131 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  132 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  133 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  134 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  135 |  get  |    from in-call cache     |             4 |              0 |         default | is_blog_installed
  136 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  137 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  138 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  139 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  140 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  141 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  142 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  143 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  144 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  145 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  146 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  147 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  148 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  149 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  150 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  151 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  152 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  153 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  154 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  155 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  156 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  157 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  158 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  159 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  160 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  161 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  162 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  163 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  164 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  165 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  166 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  167 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  168 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  169 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  170 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  171 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  172 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  173 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  174 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  175 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  176 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  177 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  178 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  179 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  180 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  181 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  182 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  183 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  184 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  185 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  186 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  187 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  188 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  189 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  190 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  191 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  192 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  193 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  194 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  195 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  196 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  197 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  198 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  199 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  200 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  201 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  202 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  203 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  204 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  205 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  206 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  207 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  208 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  209 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  210 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  211 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  212 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  213 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  214 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  215 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  216 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  217 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  218 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  219 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  220 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  221 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  222 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  223 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  224 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  225 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  226 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  227 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  228 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  229 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  230 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  231 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  232 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  233 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  234 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  235 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  236 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  237 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  238 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  239 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  240 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  241 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  242 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  243 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  244 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  245 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  246 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  247 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  248 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  249 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  250 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  251 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  252 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  253 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  254 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  255 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  256 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  257 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  258 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  259 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  260 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  261 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  262 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  263 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  264 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  265 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  266 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  267 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  268 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  269 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  270 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  271 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  272 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  273 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  274 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  275 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  276 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  277 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  278 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  279 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  280 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  281 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  282 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  283 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  284 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  285 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  286 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  287 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  288 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  289 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  290 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  291 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  292 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  293 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  294 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  295 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  296 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  297 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  298 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  299 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  300 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  301 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  302 |  get  |   from persistent cache   |            29 |         0.0062 |           posts | last_changed
  303 |  get  |       not in cache        |               |         0.0018 |           posts | get_page_by_path:e6fd87604c72e43b86f24b8f9bed6bbf:0.24332600 1495152329
  304 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:e6fd87604c72e43b86f24b8f9bed6bbf:0.24332600 1495152329
  305 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  306 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  307 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  308 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  309 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  310 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  311 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  312 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  313 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  314 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  315 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  316 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  317 |  get  |   from persistent cache   |            14 |          0.002 | category_relationships | 24267
  318 |  get  |   from persistent cache   |           246 |         0.0023 |           terms | 6
  319 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  320 |  get  |       not in cache        |               |         0.0018 | post_tag_relationships | 24267
  321 |  get  |       not in cache        |               |         0.0022 | post_format_relationships | 24267
  322 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  323 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  324 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  325 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  326 |  get  |   from persistent cache   |          4500 |         0.0019 |       post_meta | 24267
  327 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  328 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  329 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  330 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  331 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  332 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  333 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  334 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  335 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  336 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  337 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  338 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  339 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  340 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  341 |  get  |   from persistent cache   |          1231 |          0.002 |           posts | 24267
  342 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  343 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  344 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  345 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  346 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  347 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  348 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  349 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  350 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  351 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  352 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  353 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  354 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  355 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  356 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  357 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  358 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  359 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  360 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  361 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  362 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  363 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  364 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  365 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  366 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  367 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  368 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  369 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  370 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  371 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  372 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  373 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  374 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  375 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  376 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  377 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  378 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  379 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  380 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  381 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  382 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  383 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  384 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  385 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  386 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  387 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  388 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  389 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  390 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  391 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  392 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  393 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  394 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  395 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  396 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  397 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  398 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  399 |  get  |    from in-call cache     |        135816 |         0.0001 |         options | alloptions
  400 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  401 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  402 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  403 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  404 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  405 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  406 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  407 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  408 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  409 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  410 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  411 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  412 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  413 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  414 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  415 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  416 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  417 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  418 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  419 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  420 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  421 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  422 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  423 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  424 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  425 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  426 |  get  |   from persistent cache   |           375 |         0.0001 |           users | 2
  427 |  get  |   from persistent cache   |          2507 |         0.0001 |       user_meta | 2
  428 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  429 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  430 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  431 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  432 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  433 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  434 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  435 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  436 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  437 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  438 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  439 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  440 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  441 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  442 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  443 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  444 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  445 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  446 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  447 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  448 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  449 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  450 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  451 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  452 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  453 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  454 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  455 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  456 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  457 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  458 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  459 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  460 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  461 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  462 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  463 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  464 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  465 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  466 |  get  |       not in cache        |               |         0.0025 |           posts | 24268
  467 |  get  |    from in-call cache     |               |              0 |           posts | 24268
  468 |  set  |       put in cache        |           835 |              0 |           posts | 24268
  469 |  get  |       not in cache        |               |         0.0063 |       post_meta | 24268
  470 |  get  |    from in-call cache     |               |              0 |       post_meta | 24268
  471 |  get  |    from in-call cache     |               |              0 |       post_meta | 24268
  472 |  set  |       put in cache        |          1876 |              0 |       post_meta | 24268
  473 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  474 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  475 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  476 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  477 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  478 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  479 |  get  |   from persistent cache   |            29 |          0.002 |           terms | last_changed
  480 |  get  |   from persistent cache   |            57 |         0.0021 |           terms | get_terms:052d012477b330626e70258c6688183f:0.44939600 1495152329
  481 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
  482 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  483 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  484 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  485 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  486 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  487 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  488 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  489 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  490 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  491 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  492 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  493 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  494 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  495 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  496 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  497 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  498 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  499 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  500 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  501 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  502 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  503 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  504 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  505 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  506 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  507 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  508 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  509 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  510 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  511 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  512 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  513 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  514 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  515 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  516 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  517 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  518 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  519 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  520 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  521 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  522 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  523 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  524 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  525 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  526 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  527 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
  528 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
  529 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 24267
  530 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  531 |  get  |       not in cache        |               |         0.0009 |           terms | get_terms:fb657e1b26411e367971384f609d992b:0.44939600 1495152329
  532 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  533 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  534 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:fb657e1b26411e367971384f609d992b:0.44939600 1495152329
  535 |  set  |       put in cache        |               |              0 |           terms | get_terms:fb657e1b26411e367971384f609d992b:0.44939600 1495152329
  536 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 24267
  537 |  set  |       put in cache        |               |              0 | post_tag_relationships | 24267
  538 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
  539 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  540 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  541 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  542 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  543 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  544 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  545 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  546 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  547 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  548 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  549 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  550 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  551 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  552 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  553 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  554 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  555 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  556 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  557 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  558 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  559 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  560 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  561 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  562 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  563 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  564 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  565 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  566 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  567 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  568 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  569 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  570 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  571 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  572 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
  573 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  574 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  575 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  576 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  577 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  578 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  579 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  580 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  581 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  582 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  583 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  584 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  585 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  586 |  get  |    from in-call cache     |        135816 |         0.0001 |         options | alloptions
  587 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  588 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  589 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  590 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  591 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  592 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  593 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  594 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  595 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  596 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  597 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  598 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  599 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  600 |  get  |    from in-call cache     |            57 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.44939600 1495152329
  601 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
  602 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  603 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  604 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  605 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  606 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  607 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  608 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  609 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  610 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  611 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  612 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  613 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  614 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  615 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  616 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  617 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  618 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  619 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  620 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  621 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  622 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  623 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  624 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  625 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  626 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  627 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  628 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  629 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  630 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  631 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  632 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  633 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  634 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  635 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  636 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  637 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  638 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  639 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  640 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  641 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  642 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  643 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  644 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  645 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  646 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  647 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  648 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  649 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  650 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  651 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  652 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  653 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  654 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  655 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  656 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  657 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  658 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  659 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  660 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  661 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  662 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  663 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  664 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  665 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
  666 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
  667 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  668 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
  669 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
  670 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  671 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  672 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  673 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  674 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  675 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  676 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  677 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  678 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  679 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  680 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  681 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  682 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  683 |  get  |   from persistent cache   |             8 |         0.0001 |         options | can_compress_scripts
  684 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  685 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  686 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  687 |  get  |    from in-call cache     |             8 |              0 |         options | can_compress_scripts
  688 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  689 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  690 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  691 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  692 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  693 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  694 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  695 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  696 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  697 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  698 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  699 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  700 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  701 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  702 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  703 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  704 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  705 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  706 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  707 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  708 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  709 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  710 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  711 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  712 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  713 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  714 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  715 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  716 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  717 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  718 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  719 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  720 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  721 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  722 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  723 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  724 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  725 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  726 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  727 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  728 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  729 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  730 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  731 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  732 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  733 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  734 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  735 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  736 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  737 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  738 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  739 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  740 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  741 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  742 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  743 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  744 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  745 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  746 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  747 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  748 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  749 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  750 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  751 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  752 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  753 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  754 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  755 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  756 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  757 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  758 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  759 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  760 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  761 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  762 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  763 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  764 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  765 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  766 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  767 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  768 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
  769 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  770 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
  771 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 24267
  772 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  773 |  get  |       not in cache        |               |         0.0009 |           terms | get_terms:01c4968c8563ebb2d33e7406fa6c3e5f:0.44939600 1495152329
  774 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  775 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  776 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:01c4968c8563ebb2d33e7406fa6c3e5f:0.44939600 1495152329
  777 |  set  |       put in cache        |               |              0 |           terms | get_terms:01c4968c8563ebb2d33e7406fa6c3e5f:0.44939600 1495152329
  778 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 24267
  779 |  set  |       put in cache        |               |              0 | post_format_relationships | 24267
  780 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  781 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  782 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  783 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  784 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  785 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  786 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  787 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  788 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  789 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  790 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  791 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  792 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  793 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  794 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  795 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  796 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  797 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  798 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  799 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  800 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  801 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  802 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  803 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  804 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  805 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  806 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  807 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  808 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  809 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  810 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  811 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  812 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  813 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  814 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  815 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  816 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  817 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  818 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  819 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  820 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  821 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  822 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  823 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  824 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  825 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  826 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  827 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  828 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  829 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  830 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  831 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  832 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  833 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  834 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  835 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  836 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  837 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  838 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  839 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  840 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  841 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  842 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  843 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  844 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  845 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  846 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  847 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  848 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  849 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  850 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  851 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  852 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  853 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  854 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  855 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  856 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  857 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  858 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  859 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  860 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  861 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  862 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  863 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  864 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  865 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  866 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  867 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  868 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  869 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  870 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  871 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  872 |  get  |   from persistent cache   |           987 |         0.0001 |           posts | 23149
  873 |  get  |   from persistent cache   |           793 |         0.0001 |       post_meta | 23149
  874 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  875 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  876 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  877 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  878 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  879 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  880 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  881 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  882 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  883 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  884 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  885 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  886 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  887 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  888 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  889 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  890 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  891 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  892 |  get  |   from persistent cache   |           260 |         0.0001 |           terms | 7
  893 |  get  |    from in-call cache     |           260 |              0 |           terms | 7
  894 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  895 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  896 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  897 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  898 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  899 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  900 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  901 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  902 |  get  |   from persistent cache   |           404 |         0.0001 |       post_meta | 23039
  903 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  904 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  905 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6504
  906 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  907 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  908 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6501
  909 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  910 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  911 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6503
  912 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  913 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  914 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6495
  915 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  916 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  917 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6498
  918 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  919 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  920 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6499
  921 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  922 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  923 |  get  |   from persistent cache   |           381 |         0.0001 |       post_meta | 6500
  924 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  925 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  926 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  927 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  928 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  929 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  930 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  931 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  932 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  933 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  934 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  935 |  get  |   from persistent cache   |           766 |         0.0001 |           terms | get_terms:2f4109888679ce05190bb000c140262b:0.44939600 1495152329
  936 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  937 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  938 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  939 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  940 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  941 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  942 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  943 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  944 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  945 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  946 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  947 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  948 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  949 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  950 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  951 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  952 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  953 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  954 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  955 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  956 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  957 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  958 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  959 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  960 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  961 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  962 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  963 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  964 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  965 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  966 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
  967 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  968 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  969 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  970 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  971 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  972 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  973 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  974 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  975 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  976 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  977 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  978 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  979 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  980 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  981 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  982 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  983 |  get  |   from persistent cache   |           247 |         0.0048 |           terms | 1
  984 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
  985 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
  986 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
  987 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
  988 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  989 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  990 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  991 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  992 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  993 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  994 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  995 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  996 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  997 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  998 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  999 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1000 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1001 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1002 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1003 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1004 |  get  |   from persistent cache   |           255 |         0.0001 |           terms | 4
 1005 |  get  |    from in-call cache     |           255 |              0 |           terms | 4
 1006 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1007 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1008 |  get  |    from in-call cache     |           255 |              0 |           terms | 4
 1009 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1010 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1011 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1012 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1013 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1014 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1015 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1016 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1017 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1018 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1019 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1020 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1021 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1022 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1023 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1024 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1025 |  get  |   from persistent cache   |          1272 |         0.0001 |           posts | 2322
 1026 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
 1027 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1028 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1029 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1030 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1031 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1032 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1033 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
 1034 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1035 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1036 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1037 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1038 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1039 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1040 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1041 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1042 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1043 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1044 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1045 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1046 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1047 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1048 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1049 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1050 |  get  |   from persistent cache   |          2006 |         0.0001 |           posts | 1778
 1051 |  get  |    from in-call cache     |          2006 |              0 |           posts | 1778
 1052 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1053 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1054 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1055 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1056 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1057 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1058 |  get  |    from in-call cache     |          2006 |              0 |           posts | 1778
 1059 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1060 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1061 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1062 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1063 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1064 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1065 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1066 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1067 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1068 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1069 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1070 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1071 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1072 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1073 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1074 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1075 |  get  |   from persistent cache   |          6682 |         0.0001 |           posts | 1741
 1076 |  get  |    from in-call cache     |          6682 |              0 |           posts | 1741
 1077 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1078 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1079 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1080 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1081 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1082 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1083 |  get  |    from in-call cache     |          6682 |              0 |           posts | 1741
 1084 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1085 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1086 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1087 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1088 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1089 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1090 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1091 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1092 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1093 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1094 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1095 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1096 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1097 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1098 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1099 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1100 |  get  |   from persistent cache   |          1762 |         0.0001 |           posts | 2
 1101 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
 1102 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1103 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1104 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1105 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1106 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1107 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1108 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
 1109 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1110 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1111 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1112 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1113 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1114 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1115 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1116 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1117 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
 1118 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
 1119 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
 1120 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
 1121 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
 1122 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
 1123 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
 1124 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1125 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1126 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1127 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1128 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1129 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1130 |  get  |       not in cache        |               |         0.0007 |           terms | get_terms:b6f9b0d67a34e514a11fd886352259bc:0.44939600 1495152329
 1131 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1132 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1133 |  get  |       not in cache        |               |          0.003 |       term_meta | 6
 1134 |  get  |    from in-call cache     |               |              0 |       term_meta | 6
 1135 |  set  |       put in cache        |               |              0 |       term_meta | 6
 1136 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:b6f9b0d67a34e514a11fd886352259bc:0.44939600 1495152329
 1137 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:b6f9b0d67a34e514a11fd886352259bc:0.44939600 1495152329
 1138 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1139 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1140 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1141 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1142 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1143 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1144 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1145 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1146 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1147 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1148 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1149 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1150 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1151 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1152 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1153 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1154 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1155 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
 1156 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1157 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1158 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 24267
 1159 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1160 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1161 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1162 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1163 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1164 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1165 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
 1166 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1167 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1168 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1169 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 24267
 1170 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1171 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 24267
 1172 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1173 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1174 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1175 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1176 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1177 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1178 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1179 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
 1180 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1181 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1182 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
 1183 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1184 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1185 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1186 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1187 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1188 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1189 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1190 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1191 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1192 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1193 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1194 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1195 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1196 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1197 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1198 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1199 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1200 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1201 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1202 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1203 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1204 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1205 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1206 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1207 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1208 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1209 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1210 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1211 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1212 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1213 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1214 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1215 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1216 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1217 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1218 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1219 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1220 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1221 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1222 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1223 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1224 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1225 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1226 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1227 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1228 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1229 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1230 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1231 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1232 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1233 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1234 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1235 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1236 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1237 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
 1238 |  get  |    from in-call cache     |          2507 |              0 |       user_meta | 2
 1239 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1240 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1241 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1242 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1243 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1244 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1245 |  get  |    from in-call cache     |            57 |              0 |           terms | get_terms:052d012477b330626e70258c6688183f:0.44939600 1495152329
 1246 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 24267
 1247 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1248 |  get  |    from in-call cache     |           246 |              0 |           terms | 6
 1249 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1250 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1251 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1252 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1253 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1254 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1255 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1256 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1257 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1258 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1259 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1260 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1261 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1262 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1263 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1264 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1265 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1266 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1267 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1268 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1269 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1270 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1271 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 24267
 1272 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1273 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1274 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1275 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1276 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_0ff43c1fa6507c7de7dd13ee3e2f8404
 1277 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_0ff43c1fa6507c7de7dd13ee3e2f8404
 1278 |  get  |   from persistent cache   |          2292 |         0.0022 |           posts | 24243
 1279 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_e210f71e198c1af0f007392c40ac71e2
 1280 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_e210f71e198c1af0f007392c40ac71e2
 1281 |  get  |   from persistent cache   |          1326 |         0.0028 |           posts | 24253
 1282 |  get  |    from in-call cache     |          2303 |              0 |           posts | 24243
 1283 |  get  |   from persistent cache   |          5074 |          0.002 |       post_meta | 24243
 1284 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1285 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1286 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1287 |  get  |       not in cache        |               |         0.0029 |           posts | 24244
 1288 |  get  |    from in-call cache     |               |              0 |           posts | 24244
 1289 |  set  |       put in cache        |           916 |              0 |           posts | 24244
 1290 |  get  |       not in cache        |               |         0.0045 |       post_meta | 24244
 1291 |  get  |    from in-call cache     |               |              0 |       post_meta | 24244
 1292 |  get  |    from in-call cache     |               |              0 |       post_meta | 24244
 1293 |  set  |       put in cache        |          2318 |              0 |       post_meta | 24244
 1294 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1295 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1296 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1297 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1298 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1299 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1300 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1301 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1302 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1303 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1304 |  get  |    from in-call cache     |           916 |              0 |           posts | 24244
 1305 |  get  |    from in-call cache     |          2318 |              0 |       post_meta | 24244
 1306 |  get  |    from in-call cache     |            12 |              0 |          counts | adjacent_post_0ff43c1fa6507c7de7dd13ee3e2f8404
 1307 |  get  |    from in-call cache     |          2303 |              0 |           posts | 24243
 1308 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1309 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1310 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1311 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1312 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1313 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1314 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1315 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1316 |  get  |    from in-call cache     |          1337 |              0 |           posts | 24253
 1317 |  get  |   from persistent cache   |          1439 |         0.0026 |       post_meta | 24253
 1318 |  get  |       not in cache        |               |         0.0044 |           posts | 24254
 1319 |  get  |    from in-call cache     |               |              0 |           posts | 24254
 1320 |  set  |       put in cache        |           857 |              0 |           posts | 24254
 1321 |  get  |       not in cache        |               |         0.0012 |       post_meta | 24254
 1322 |  get  |    from in-call cache     |               |              0 |       post_meta | 24254
 1323 |  get  |    from in-call cache     |               |              0 |       post_meta | 24254
 1324 |  set  |       put in cache        |          1952 |              0 |       post_meta | 24254
 1325 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1326 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1327 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1328 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1329 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1330 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1331 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1332 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1333 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1334 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1335 |  get  |    from in-call cache     |           857 |              0 |           posts | 24254
 1336 |  get  |    from in-call cache     |          1952 |              0 |       post_meta | 24254
 1337 |  get  |    from in-call cache     |            12 |              0 |          counts | adjacent_post_e210f71e198c1af0f007392c40ac71e2
 1338 |  get  |    from in-call cache     |          1337 |              0 |           posts | 24253
 1339 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1340 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1341 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1342 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1343 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1344 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1345 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1346 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1347 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1348 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1349 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1350 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1351 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1352 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1353 |  get  |       not in cache        |               |              0 |         comment | last_changed
 1354 |  set  |         discarded         |            29 |              0 |         comment | last_changed
 1355 |  get  |       not in cache        |               |              0 |         comment | get_comments:b673849293fd2efa8f2c09e9be8b3cc6:0.79578200 1495152458
 1356 |  get  |    from in-call cache     |               |              0 |         comment | get_comments:b673849293fd2efa8f2c09e9be8b3cc6:0.79578200 1495152458
 1357 |  set  |         discarded         |            57 |              0 |         comment | get_comments:b673849293fd2efa8f2c09e9be8b3cc6:0.79578200 1495152458
 1358 |  get  |    from in-call cache     |            29 |              0 |         comment | last_changed
 1359 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1360 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1361 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1362 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1363 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1364 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1365 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1366 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1367 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1368 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1369 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1370 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1371 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1372 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1373 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1374 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1375 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1376 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1377 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1378 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1379 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1380 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1381 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1382 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1383 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1384 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1385 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1386 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1387 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1388 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1389 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1390 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1391 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1392 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1393 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1394 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1395 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1396 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1397 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1398 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1399 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1400 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1401 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1402 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1403 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1404 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1405 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1406 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1407 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1408 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1409 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1410 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1411 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1412 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1413 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1414 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1415 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1416 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1417 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1418 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1419 |  get  |   from persistent cache   |           256 |         0.0001 |           terms | 92
 1420 |  get  |    from in-call cache     |           256 |              0 |           terms | 92
 1421 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1422 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1423 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1424 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1425 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1426 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1427 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1428 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1429 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23028
 1430 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1431 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1432 |  get  |   from persistent cache   |           385 |         0.0001 |       post_meta | 23027
 1433 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1434 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1435 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23032
 1436 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1437 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1438 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23031
 1439 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1440 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1441 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1442 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1443 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1444 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1445 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1446 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1447 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1448 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1449 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1450 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1451 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1452 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1453 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1454 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1455 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1456 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1457 |  get  |   from persistent cache   |          2637 |         0.0001 |           posts | 7492
 1458 |  get  |    from in-call cache     |          2637 |              0 |           posts | 7492
 1459 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1460 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1461 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1462 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1463 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1464 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1465 |  get  |    from in-call cache     |          2637 |              0 |           posts | 7492
 1466 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1467 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1468 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1469 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1470 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1471 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1472 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1473 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1474 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1475 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1476 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1477 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1478 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1479 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1480 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1481 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1482 |  get  |   from persistent cache   |          2769 |         0.0001 |           posts | 12814
 1483 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1484 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1485 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1486 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1487 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1488 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1489 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1490 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1491 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1492 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1493 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1494 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1495 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1496 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1497 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1498 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1499 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1500 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1501 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1502 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1503 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1504 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1505 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1506 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1507 |  get  |    from in-call cache     |          2006 |              0 |           posts | 1778
 1508 |  get  |    from in-call cache     |          2006 |              0 |           posts | 1778
 1509 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1510 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1511 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1512 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1513 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1514 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1515 |  get  |    from in-call cache     |          2006 |              0 |           posts | 1778
 1516 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1517 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1518 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1519 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1520 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1521 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1522 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1523 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1524 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1525 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1526 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1527 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1528 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1529 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1530 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1531 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1532 |  get  |   from persistent cache   |          1651 |         0.0001 |           posts | 1782
 1533 |  get  |    from in-call cache     |          1651 |              0 |           posts | 1782
 1534 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1535 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1536 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1537 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1538 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1539 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1540 |  get  |    from in-call cache     |          1651 |              0 |           posts | 1782
 1541 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1542 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1543 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1544 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1545 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1546 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1547 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1548 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1549 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1550 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1551 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1552 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1553 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1554 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1555 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1556 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1557 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1558 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:b6f9b0d67a34e514a11fd886352259bc:0.44939600 1495152329
 1559 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1560 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1561 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1562 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1563 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1564 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1565 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1566 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1567 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1568 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1569 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1570 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1571 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1572 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1573 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1574 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1575 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1576 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1577 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1578 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1579 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1580 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1581 |  get  |    from in-call cache     |          1242 |              0 |           posts | 24267
 1582 |  get  |    from in-call cache     |          4500 |              0 |       post_meta | 24267
 1583 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1584 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1585 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1586 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1587 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1588 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1589 |  get  |    from in-call cache     |           835 |              0 |           posts | 24268
 1590 |  get  |    from in-call cache     |          1876 |              0 |       post_meta | 24268
 1591 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1592 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1593 |  get  |   from persistent cache   |           256 |         0.0001 |           terms | 93
 1594 |  get  |    from in-call cache     |           256 |              0 |           terms | 93
 1595 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1596 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1597 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1598 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1599 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1600 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1601 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1602 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1603 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23044
 1604 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1605 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1606 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23045
 1607 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1608 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1609 |  get  |   from persistent cache   |           385 |         0.0001 |       post_meta | 23046
 1610 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1611 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1612 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1613 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1614 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1615 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1616 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1617 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1618 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1619 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1620 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1621 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1622 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1623 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1624 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1625 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1626 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1627 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1628 |  get  |   from persistent cache   |           970 |         0.0001 |           posts | 1786
 1629 |  get  |    from in-call cache     |           970 |              0 |           posts | 1786
 1630 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1631 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1632 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1633 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1634 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1635 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1636 |  get  |    from in-call cache     |           970 |              0 |           posts | 1786
 1637 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1638 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1639 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1640 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1641 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1642 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1643 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1644 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1645 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1646 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1647 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1648 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1649 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1650 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1651 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1652 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1653 |  get  |   from persistent cache   |          1048 |         0.0001 |           posts | 7495
 1654 |  get  |    from in-call cache     |          1048 |              0 |           posts | 7495
 1655 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1656 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1657 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1658 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1659 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1660 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1661 |  get  |    from in-call cache     |          1048 |              0 |           posts | 7495
 1662 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1663 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1664 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1665 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1666 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1667 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1668 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1669 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1670 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1671 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1672 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1673 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1674 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1675 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1676 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1677 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1678 |  get  |   from persistent cache   |         15329 |         0.0001 |           posts | 11744
 1679 |  get  |    from in-call cache     |         15329 |              0 |           posts | 11744
 1680 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1681 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1682 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1683 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1684 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1685 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1686 |  get  |    from in-call cache     |         15329 |              0 |           posts | 11744
 1687 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1688 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1689 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1690 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1691 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1692 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1693 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1694 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1695 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1696 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1697 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1698 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1699 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1700 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1701 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1702 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1703 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:b6f9b0d67a34e514a11fd886352259bc:0.44939600 1495152329
 1704 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1705 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1706 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1707 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1708 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1709 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
 1710 |  get  |    from in-call cache     |           190 |              0 |         options | notoptions
 1711 |  get  |    from in-call cache     |        135816 |              0 |         options | alloptions
Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.actua.tv/armoede-vrouwen-en-werklozen/_index.html
Creation Time:      1495152458.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.actua.tv/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.actua.tv/?p=24267>; rel=shortlink
Db cache debug info:
Engine:             disk
Total queries:      58
Cached queries:     39
Total query time:   0.0963
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0007 |            enabled             | not cached |          5435 | SELECT wp_redirection_items.*,wp_redirection_groups.position AS group_pos FROM wp_redirection_items INNER JOIN wp_redirection_groups ON wp_redirection_groups.id=wp_redirection_items.group_id AND wp_redirection_groups.status='enabled' AND wp_redirection_groups.module_id=1 WHERE (wp_redirection_items.regex=1 OR wp_redirection_items.url='/armoede-vrouwen-en-werklozen')
    2 |   0.0006 |            enabled             | not cached |          1604 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('armoede-vrouwen-en-werklozen')
		AND post_type IN ('page','attachment')
    3 |   0.0006 |            enabled             | not cached |          9213 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.post_name = 'armoede-vrouwen-en-werklozen' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    4 |   0.0005 |            enabled             | not cached |          8683 | SELECT * FROM wp_posts WHERE ID = 24268 LIMIT 1
    5 |   0.0006 |            enabled             | not cached |          3342 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (24268) ORDER BY meta_id ASC
    6 |   0.0027 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
    7 |   0.0037 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
    8 |   0.0023 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
    9 |   0.0034 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   10 |   0.0005 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '91.228.167.89' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   11 |   0.0039 |            enabled             |   cached   |           570 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 14 AND `group` = 5 AND `thetime` = 1495159200;
   12 |    0.002 |            enabled             | not cached |          3642 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_tag') AND tr.object_id IN (24267) ORDER BY t.name ASC
   13 |   0.0001 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   14 |   0.0003 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   15 |   0.0003 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   16 |   0.0001 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   17 |   0.0005 |            enabled             |   cached   |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '91.228.167.89' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   18 |   0.0001 |            enabled             |   cached   |           570 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 14 AND `group` = 5 AND `thetime` = 1495159200;
   19 |   0.0036 |            enabled             |   cached   |          4044 | SELECT `id`, `modus`, `gridrows`, `gridcolumns`, `adwidth`, `adheight`, `admargin`, `align` FROM `wp_adrotate_groups` WHERE `name` != '' ORDER BY `id` ASC;
   20 |   0.0021 |            enabled             | not cached |          3645 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_format') AND tr.object_id IN (24267) ORDER BY t.name ASC
   21 |   0.0026 |            enabled             |   cached   |          2568 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 12 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   22 |   0.0041 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '12' ORDER BY `starttime` ASC LIMIT 1;
   23 |   0.0006 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '91.228.167.89' AND `stat` = 'i' AND `bannerid` = 12 ORDER BY `timer` DESC LIMIT 1;
   24 |   0.0048 |            enabled             |   cached   |           570 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 12 AND `group` = 0 AND `thetime` = 1495159200;
   25 |   0.0043 |            enabled             |   cached   |          1094 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('7') ORDER BY tr.object_id ASC
   26 |   0.0043 |            enabled             |   cached   |         14182 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (6495,6498,6499,6500,6501,6503,6504,23039) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   27 |   0.0029 |            enabled             |   cached   |         19696 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (2322,1778,1741,2) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   28 |   0.0007 |            enabled             | not cached |          1841 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (24267) ORDER BY t.name ASC
   29 |   0.0004 |            enabled             | not cached |          1249 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (6) ORDER BY meta_id ASC
   30 |   0.0001 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   31 |   0.0002 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   32 |   0.0001 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   33 |   0.0001 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   34 |   0.0001 |            enabled             |   cached   |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '91.228.167.89' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   35 |   0.0001 |            enabled             |   cached   |           570 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 14 AND `group` = 5 AND `thetime` = 1495159200;
   36 |   0.0005 |            enabled             | not cached |           656 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date < '2017-05-18 16:15:05' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1
   37 |   0.0006 |            enabled             | not cached |           655 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date > '2017-05-18 16:15:05' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   38 |   0.0004 |            enabled             | not cached |          8765 | SELECT * FROM wp_posts WHERE ID = 24244 LIMIT 1
   39 |   0.0005 |            enabled             | not cached |          3784 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (24244) ORDER BY meta_id ASC
   40 |   0.0005 |            enabled             | not cached |          8705 | SELECT * FROM wp_posts WHERE ID = 24254 LIMIT 1
   41 |   0.0005 |            enabled             | not cached |          3418 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (24254) ORDER BY meta_id ASC
   42 |   0.0005 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS wp_comments.comment_ID FROM wp_comments  WHERE ( comment_approved = '1' ) AND comment_post_ID = 24267 AND comment_parent = 0  ORDER BY wp_comments.comment_date_gmt ASC, wp_comments.comment_ID ASC
   43 |   0.0046 |            enabled             |   cached   |          9131 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 3;
   44 |   0.0021 |            enabled             |   cached   |          3192 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 3) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   45 |   0.0054 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '10' ORDER BY `starttime` ASC LIMIT 1;
   46 |   0.0019 |            enabled             |   cached   |           981 | SELECT SUM(`clicks`) as `clicks`, SUM(`impressions`) as `impressions` FROM `wp_adrotate_stats` WHERE `ad` = 10 AND `thetime` >= '1479750540' AND `thetime` <= '1518544140' GROUP BY `ad` ASC;
   47 |   0.0016 |            enabled             |   cached   |          2565 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 13 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   48 |   0.0028 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '13' ORDER BY `starttime` ASC LIMIT 1;
   49 |   0.0007 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '91.228.167.89' AND `stat` = 'i' AND `bannerid` = 13 ORDER BY `timer` DESC LIMIT 1;
   50 |   0.0036 |            enabled             |   cached   |           570 | SELECT `id` FROM `wp_adrotate_stats` WHERE `ad` = 13 AND `group` = 0 AND `thetime` = 1495159200;
   51 |   0.0015 |            enabled             |   cached   |          3894 | SELECT * FROM `wp_wysija_form` WHERE form_id IN ("1") ORDER BY form_id DESC LIMIT 0 , 1
   52 |   0.0018 |            enabled             |   cached   |           898 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('92') ORDER BY tr.object_id ASC
   53 |   0.0026 |            enabled             |   cached   |         11088 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23027,23028,23031,23032) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   54 |   0.0028 |            enabled             |   cached   |         17041 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (7492,12814,1778,1782) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   55 |   0.0017 |            enabled             |   cached   |           847 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('93') ORDER BY tr.object_id ASC
   56 |   0.0022 |            enabled             |   cached   |         10314 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23044,23045,23046) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   57 |   0.0021 |            enabled             |   cached   |         25328 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (1786,7495,11744) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   58 |   0.0017 |            enabled             |   cached   |           986 | SELECT `id`, `adspeed` FROM `wp_adrotate_groups` WHERE `name` != '' AND `modus` = 1 ORDER BY `id` ASC;

 Served from: www.actua.tv @ 2017-05-19 02:07:38 by W3 Total Cache -->