<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Dialecten in het Vlaams Parlement</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.actua.tv/dialecten-vlaams-parlement" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dialecten in het Vlaams Parlement" />
<meta property="og:description" content="De Europese ministers van Werk bereikten deze week een akkoord over een aanscherping van de regels voor gedetacheerde werknemers. Het principe van gelijk loon voor [...]" />
<meta property="og:url" content="http://www.actua.tv/dialecten-vlaams-parlement" />
<meta property="og:site_name" content="ActuaTV" />
<meta property="article:publisher" content="https://www.facebook.com/actuatv" />
<meta property="article:section" content="Vandaag" />
<meta property="article:published_time" content="2017-10-29T09:55:44+00:00" />
<meta property="article:modified_time" content="2017-10-27T15:00:42+00:00" />
<meta property="og:updated_time" content="2017-10-27T15:00:42+00:00" />
<meta property="og:image" content="http://www.actua.tv/wp-content/uploads/2017/10/frame.website.bescherming.vlaamse.dialecten.bron_.provincie.west-vlaanderen.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Europese ministers van Werk bereikten deze week een akkoord over een aanscherping van de regels voor gedetacheerde werknemers. Het principe van gelijk loon voor [...]" />
<meta name="twitter:title" content="Dialecten in het Vlaams Parlement" />
<meta name="twitter:site" content="@ActuaTV" />
<meta name="twitter:image" content="http://www.actua.tv/wp-content/uploads/2017/10/frame.website.bescherming.vlaamse.dialecten.bron_.provincie.west-vlaanderen.jpg" />
<meta name="twitter:creator" content="@ActuaTV" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Feed" href="http://www.actua.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Reactiesfeed" href="http://www.actua.tv/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.actua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.actua.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='camptix-css'  href='http://www.actua.tv/wp-content/plugins/camptix/camptix.css?ver=20150311' type='text/css' media='all' />
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"nl_NL","version":"v2.9","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://www.actua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.actua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.actua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.actua.tv/?p=25519' />
<link rel="alternate" type="application/json+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement" />
<link rel="alternate" type="text/xml+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; float:right; clear:right; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]>
<script src="http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-25519 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="mh-ad-spot">
    <div class="a-single a-12"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="2494655977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.actua.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="40" src="http://www.actua.tv/wp-content/uploads/2017/01/cropped-logo.actuatv.120x40_new.png" class="custom-logo" alt="ActuaTV" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-23039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23039"><a href="http://www.actua.tv">Home</a></li>
<li id="menu-item-6504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6504"><a href="http://www.actua.tv/vandaag">Vandaag</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6501"><a href="http://www.actua.tv/nieuws">Nieuws</a></li>
<li id="menu-item-6503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6503"><a href="http://www.actua.tv/programmas">Programma&#8217;s</a></li>
<li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="http://www.actua.tv/actua-nieuwsbrief">Nieuwsbrief</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6498"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6499"><a href="http://www.actua.tv/faq">FAQ</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="http://www.actua.tv/contact">Contact</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-25519" class="post-25519 post type-post status-publish format-standard has-post-thumbnail hentry category-vandaag">
	<header class="entry-header clearfix"><h1 class="entry-title">Dialecten in het Vlaams Parlement</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.actua.tv/2017/10">oktober 29, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.actua.tv/author/redactie">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.actua.tv/vandaag" rel="category tag">Vandaag</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.actua.tv/dialecten-vlaams-parlement#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.actua.tv/wp-content/uploads/2017/10/frame.website.bescherming.vlaamse.dialecten.bron_.provincie.west-vlaanderen-678x381.jpg" alt="Dialecten" title="Dialecten" />
</figure>
<div id="fb-root"></div>
<p>De Europese ministers van Werk bereikten deze week een akkoord over een aanscherping van de regels voor gedetacheerde werknemers. Het principe van gelijk loon voor gelijk werk op dezelfde plek wordt de nieuwe norm voor gedetacheerden. Dat zijn werknemers die naar een ander EU-land trekken om er tijdelijk aan de slag te gaan in vooral de bouw- of transportsector. Dat principe moet komaf maken met de huidige minimumlonen en zal zo de sociale dumping en deloyale concurrentie terugdringen. Vlaams Parlementslid Peter Van Rompuy vraag zich af wat de impact hiervan zal zijn op de Vlaamse arbeidsmarkt?</p><div class="g g-5"><div class="g-single a-14"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv Inline post - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="3700375174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></div></div>
<p><strong>Actua-Parlement</strong>, zondag 29 oktober 2017 vanaf 18u op ActuaTV. Daarna doorlopend te bekijken in onze nieuwslus.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Delen op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement&#038;t=Dialecten%20in%20het%20Vlaams%20Parlement&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.actua.tv%2Fwp-content%2Fuploads%2F2017%2F10%2Fframe.website.bescherming.vlaamse.dialecten.bron_.provincie.west-vlaanderen.jpg&#038;p&#091;title&#093;=Dialecten%20in%20het%20Vlaams%20Parlement" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Delen op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement&#038;text=Interessant%3A" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Delen via email" href="mailto:?subject=Dialecten%20in%20het%20Vlaams%20Parlement&#038;body=Interessant%3A:%20http%3A%2F%2Fwww.actua.tv%2Fdialecten-vlaams-parlement" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Delen via email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.actua.tv/nieuw-sluiscomplex-geraardsbergen" rel="prev"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/10/frame.dender.geraardsbergen-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Dender" srcset="http://www.actua.tv/wp-content/uploads/2017/10/frame.dender.geraardsbergen-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/10/frame.dender.geraardsbergen-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/10/frame.dender.geraardsbergen-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Nieuw sluiscomplex in Geraardsbergen</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.actua.tv/voetbalveld-lokeren-is-hoogwaardig-grasland" rel="next"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/10/frame.website.hoogwaardig.grasland.digitaal.model_.schauvliege.lokeren.bron_.pixaby-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Grasland" srcset="http://www.actua.tv/wp-content/uploads/2017/10/frame.website.hoogwaardig.grasland.digitaal.model_.schauvliege.lokeren.bron_.pixaby-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/10/frame.website.hoogwaardig.grasland.digitaal.model_.schauvliege.lokeren.bron_.pixaby-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/10/frame.website.hoogwaardig.grasland.digitaal.model_.schauvliege.lokeren.bron_.pixaby-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Het voetbalveld van Lokeren is hoogwaardig grasland</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop</span></h4><div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.actua.tv/shop/index.php?main_page=product_info&cPath=71&products_id=401"  target="_blank"><img src="http://www.actua.tv/wp-content/uploads/2016/11/banner.300.250.achterdocht.jpg" /></a></div></div></div><div id="search-3" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Zoeken</span></h4><form role="search" method="get" class="search-form" action="http://www.actua.tv/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form></div><div id="synved_social_follow-2" class="mh-widget widget_synved_social_follow"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Volg ons</span></h4><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div><div id="adrotate_widgets-4" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertentie</span></h4><div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="4529792371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wysija-2" class="mh-widget widget_wysija"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nieuwsbrief</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<div style="text-align: center;"><br><img src="http://www.actua.tv/wp-content/uploads/2011/06/nieuwsbrief.png"></div>

<div>Schrijf u nu in op onze <a href="/actua-nieuwsbrief/">gratis nieuwsbrief</a> en ontvang nieuws en updates recht in uw mailbox.
<br></div>

<br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ActuaTV</span></h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-23028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23028"><a href="http://www.actua.tv/over-ons">Over ons</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23027"><a href="http://www.actua.tv/missie">Missie</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23032"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-23031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23031"><a href="http://www.actua.tv/vacatures">Vacatures</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contactgegevens</span></h6>			<div class="textwidget"><p>ActuaTV<br />
Ijzerenkruisstraat 76<br />
1000 Brussel<br />
02 218 87 07</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="synved_social_follow-4" class="mh-footer-widget widget_synved_social_follow"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Handige links</span></h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-23044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23044"><a href="http://www.actua.tv/win">Win!</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23045"><a href="http://www.actua.tv/actua-plus">Actua+</a></li>
<li id="menu-item-23046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23046"><a href="http://www.actua.tv/wedstrijdreglement">Wedstrijdreglement ActuaTV</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.actua.tv\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.actua.tv/dialecten-vlaams-parlement/_index.html
Creation Time:      1509275481.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.actua.tv/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.actua.tv/?p=25519>; rel=shortlink
Db cache debug info:
Engine:             disk
Total queries:      78
Cached queries:     51
Total query time:   0.0533
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0027 | disabled (query not cacheable) | not cached |             0 | SELECT option_name, option_value FROM wp_options WHERE autoload = 'yes'
    2 |   0.0007 |            enabled             | not cached |          1029 | SELECT option_value FROM wp_options WHERE option_name = 'uninstall_plugins' LIMIT 1
    3 |   0.0004 |            enabled             | not cached |           570 | SELECT option_value FROM wp_options WHERE option_name = 'loco-branch' LIMIT 1
    4 |   0.0003 |            enabled             | not cached |           584 | SELECT option_value FROM wp_options WHERE option_name = 'loco-translate-use_msgfmt' LIMIT 1
    5 |   0.0004 |            enabled             | not cached |           571 | SELECT option_value FROM wp_options WHERE option_name = 'wpseo_onpage' LIMIT 1
    6 |   0.0007 |            enabled             | not cached |          5433 | SELECT wp_redirection_items.*,wp_redirection_groups.position AS group_pos FROM wp_redirection_items INNER JOIN wp_redirection_groups ON wp_redirection_groups.id=wp_redirection_items.group_id AND wp_redirection_groups.status='enabled' AND wp_redirection_groups.module_id=1 WHERE (wp_redirection_items.regex=1 OR wp_redirection_items.url='/dialecten-vlaams-parlement')
    7 |   0.0006 |            enabled             | not cached |          1602 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('dialecten-vlaams-parlement')
		AND post_type IN ('page','attachment')
    8 |   0.0005 |            enabled             | not cached |          9526 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.post_name = 'dialecten-vlaams-parlement' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    9 |   0.0188 |            enabled             | not cached |          4297 | SELECT  t.*, tt.*, tr.object_id FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category', 'post_tag', 'post_format') AND tr.object_id IN (25519) ORDER BY t.name ASC
   10 |   0.0005 |            enabled             | not cached |          3686 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25519) ORDER BY meta_id ASC
   11 |   0.0009 |            enabled             |   cached   |          3878 | SELECT * FROM wp_users WHERE ID = '2'
   12 |   0.0009 |            enabled             |   cached   |          6040 | SELECT user_id, meta_key, meta_value FROM wp_usermeta WHERE user_id IN (2) ORDER BY umeta_id ASC
   13 |   0.0005 |            enabled             | not cached |          8816 | SELECT * FROM wp_posts WHERE ID = 25520 LIMIT 1
   14 |   0.0004 |            enabled             | not cached |          4059 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25520) ORDER BY meta_id ASC
   15 |   0.0001 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   16 |   0.0004 |            enabled             |   cached   |          2318 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') ORDER BY t.name ASC
   17 |   0.0004 |            enabled             |   cached   |          1263 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (11,1,12,10,4,6) ORDER BY meta_id ASC
   18 |   0.0002 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   19 |   0.0001 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   20 |   0.0001 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   21 |   0.0004 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '54.224.77.253' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   22 |   0.0001 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   23 |   0.0002 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   24 |   0.0001 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   25 |   0.0001 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   26 |   0.0004 |            enabled             |   cached   |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '54.224.77.253' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   27 |   0.0004 |            enabled             |   cached   |           630 | SELECT option_value FROM wp_options WHERE option_name = 'can_compress_scripts' LIMIT 1
   28 |   0.0005 |            enabled             |   cached   |          4044 | SELECT `id`, `modus`, `gridrows`, `gridcolumns`, `adwidth`, `adheight`, `admargin`, `align` FROM `wp_adrotate_groups` WHERE `name` != '' ORDER BY `id` ASC;
   29 |   0.0004 |            enabled             |   cached   |          2568 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 12 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   30 |   0.0004 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '12' ORDER BY `starttime` ASC LIMIT 1;
   31 |   0.0005 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '54.224.77.253' AND `stat` = 'i' AND `bannerid` = 12 ORDER BY `timer` DESC LIMIT 1;
   32 |   0.0003 |            enabled             |   cached   |          2258 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23149) ORDER BY meta_id ASC
   33 |   0.0004 |            enabled             |   cached   |          8835 | SELECT * FROM wp_posts WHERE ID = 23149 LIMIT 1
   34 |   0.0004 |            enabled             |   cached   |          3766 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 7
   35 |   0.0003 |            enabled             |   cached   |          1094 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('7') ORDER BY tr.object_id ASC
   36 |   0.0006 |            enabled             |   cached   |         14182 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (6495,6498,6499,6500,6501,6503,6504,23039) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   37 |   0.0005 |            enabled             |   cached   |          8940 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23039,6504,6501,6503,6495,6498,6499,6500) ORDER BY meta_id ASC
   38 |   0.0005 |            enabled             |   cached   |         19696 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (2322,1778,1741,2) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   39 |   0.0004 |            enabled             |   cached   |          4914 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (2322,1778,1741,2) ORDER BY meta_id ASC
   40 |   0.0004 |            enabled             |   cached   |          4348 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') AND t.term_id IN ( 6,1,4 ) AND tt.count > 0 ORDER BY t.name ASC
   41 |   0.0006 |            enabled             | not cached |          1842 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (25519) ORDER BY t.name ASC
   42 |   0.0001 |            enabled             |   cached   |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   43 |   0.0002 |            enabled             |   cached   |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   44 |   0.0001 |            enabled             |   cached   |          3401 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   45 |   0.0001 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   46 |   0.0001 |            enabled             |   cached   |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '54.224.77.253' AND `stat` = 'i' AND `bannerid` = 14 ORDER BY `timer` DESC LIMIT 1;
   47 |   0.0006 |            enabled             | not cached |           656 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date < '2017-10-29 09:55:44' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1
   48 |   0.0005 |            enabled             | not cached |          9195 | SELECT * FROM wp_posts WHERE ID = 25492 LIMIT 1
   49 |   0.0004 |            enabled             | not cached |           655 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date > '2017-10-29 09:55:44' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   50 |   0.0004 |            enabled             | not cached |          9353 | SELECT * FROM wp_posts WHERE ID = 25513 LIMIT 1
   51 |   0.0005 |            enabled             | not cached |          3986 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25492) ORDER BY meta_id ASC
   52 |   0.0004 |            enabled             | not cached |          8716 | SELECT * FROM wp_posts WHERE ID = 25494 LIMIT 1
   53 |   0.0005 |            enabled             | not cached |          3572 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25494) ORDER BY meta_id ASC
   54 |   0.0006 |            enabled             | not cached |          3684 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25513) ORDER BY meta_id ASC
   55 |   0.0006 |            enabled             | not cached |          8830 | SELECT * FROM wp_posts WHERE ID = 25514 LIMIT 1
   56 |   0.0004 |            enabled             | not cached |          4146 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (25514) ORDER BY meta_id ASC
   57 |   0.0005 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS wp_comments.comment_ID FROM wp_comments  WHERE ( comment_approved = '1' ) AND comment_post_ID = 25519 AND comment_parent = 0  ORDER BY wp_comments.comment_date_gmt ASC, wp_comments.comment_ID ASC
   58 |   0.0005 |            enabled             |   cached   |          9131 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 3;
   59 |   0.0004 |            enabled             |   cached   |          3192 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 3) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   60 |   0.0004 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '10' ORDER BY `starttime` ASC LIMIT 1;
   61 |   0.0004 |            enabled             |   cached   |           981 | SELECT SUM(`clicks`) as `clicks`, SUM(`impressions`) as `impressions` FROM `wp_adrotate_stats` WHERE `ad` = 10 AND `thetime` >= '1479750540' AND `thetime` <= '1518544140' GROUP BY `ad` ASC;
   62 |   0.0005 |            enabled             |   cached   |          2565 | SELECT `id`, `title`, `bannercode`, `tracker`, `image` FROM `wp_adrotate` WHERE `id` = 13 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   63 |   0.0005 |            enabled             |   cached   |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '13' ORDER BY `starttime` ASC LIMIT 1;
   64 |   0.0005 |            enabled             | not cached |           631 | SELECT `timer` FROM `wp_adrotate_tracker` WHERE `ipaddress` = '54.224.77.253' AND `stat` = 'i' AND `bannerid` = 13 ORDER BY `timer` DESC LIMIT 1;
   65 |   0.0005 |            enabled             |   cached   |          3894 | SELECT * FROM `wp_wysija_form` WHERE form_id IN ("1") ORDER BY form_id DESC LIMIT 0 , 1
   66 |   0.0004 |            enabled             |   cached   |          3762 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 92
   67 |   0.0004 |            enabled             |   cached   |           898 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('92') ORDER BY tr.object_id ASC
   68 |   0.0006 |            enabled             |   cached   |         11088 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23027,23028,23031,23032) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   69 |   0.0005 |            enabled             |   cached   |          5115 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23028,23027,23032,23031) ORDER BY meta_id ASC
   70 |   0.0006 |            enabled             |   cached   |         17041 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (7492,12814,1778,1782) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   71 |   0.0004 |            enabled             |   cached   |          4292 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (12814,7492,1782) ORDER BY meta_id ASC
   72 |   0.0004 |            enabled             |   cached   |          3762 | SELECT t.*, tt.* FROM wp_terms AS t INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 93
   73 |   0.0005 |            enabled             |   cached   |           847 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('93') ORDER BY tr.object_id ASC
   74 |   0.0005 |            enabled             |   cached   |         10314 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23044,23045,23046) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   75 |   0.0004 |            enabled             |   cached   |          4147 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23044,23045,23046) ORDER BY meta_id ASC
   76 |   0.0007 |            enabled             |   cached   |         25328 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (1786,7495,11744) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   77 |   0.0004 |            enabled             |   cached   |          3317 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (11744,7495,1786) ORDER BY meta_id ASC
   78 |   0.0004 |            enabled             |   cached   |           986 | SELECT `id`, `adspeed` FROM `wp_adrotate_groups` WHERE `name` != '' AND `modus` = 1 ORDER BY `id` ASC;

 Served from: www.actua.tv @ 2017-10-29 13:11:21 by W3 Total Cache -->