<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Debat over de armoedecijfers van Vlaanderen</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het Vlaams Parlement voert een actualiteitsdebat over de armoedecijfers in Vlaanderen. Minister Homans beweert dat er een kentering is in deze cijfers."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.actua.tv/debat-armoedecijfers-vlaanderen" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Debat over de armoedecijfers van Vlaanderen" />
<meta property="og:description" content="Het Vlaams Parlement voert een actualiteitsdebat over de armoedecijfers in Vlaanderen. Minister Homans beweert dat er een kentering is in deze cijfers." />
<meta property="og:url" content="http://www.actua.tv/debat-armoedecijfers-vlaanderen" />
<meta property="og:site_name" content="ActuaTV" />
<meta property="article:publisher" content="https://www.facebook.com/actuatv" />
<meta property="article:section" content="Vandaag" />
<meta property="article:published_time" content="2017-02-08T18:27:46+00:00" />
<meta property="article:modified_time" content="2017-02-08T19:41:34+00:00" />
<meta property="og:updated_time" content="2017-02-08T19:41:34+00:00" />
<meta property="og:image" content="http://www.actua.tv/wp-content/uploads/2012/01/frame.wide_.armoedecijfers.vlaanderen.homans.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Vlaams Parlement voert een actualiteitsdebat over de armoedecijfers in Vlaanderen. Minister Homans beweert dat er een kentering is in deze cijfers." />
<meta name="twitter:title" content="Debat over de armoedecijfers van Vlaanderen" />
<meta name="twitter:site" content="@ActuaTV" />
<meta name="twitter:image" content="http://www.actua.tv/wp-content/uploads/2012/01/frame.wide_.armoedecijfers.vlaanderen.homans.jpg" />
<meta name="twitter:creator" content="@ActuaTV" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Feed" href="http://www.actua.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="ActuaTV &raquo; Reactiesfeed" href="http://www.actua.tv/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.actua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.actua.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.actua.tv/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='camptix-css'  href='http://www.actua.tv/wp-content/plugins/camptix/camptix.css?ver=20150311' type='text/css' media='all' />
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.8'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.actua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.actua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.actua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.actua.tv/?p=23300' />
<link rel="alternate" type="application/json+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen" />
<link rel="alternate" type="text/xml+oembed" href="http://www.actua.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px; float:right; clear:right; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!--[if lt IE 9]>
<script src="http://www.actua.tv/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-23300 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.actua.tv/" class="custom-logo-link" rel="home" itemprop="url"><img width="120" height="40" src="http://www.actua.tv/wp-content/uploads/2017/01/cropped-logo.actuatv.120x40_new.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-23039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23039"><a href="http://www.actua.tv">Home</a></li>
<li id="menu-item-6504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6504"><a href="http://www.actua.tv/vandaag">Vandaag</a></li>
<li id="menu-item-6501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6501"><a href="http://www.actua.tv/nieuws">Nieuws</a></li>
<li id="menu-item-6503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6503"><a href="http://www.actua.tv/programmas">Programma&#8217;s</a></li>
<li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="http://www.actua.tv/actua-nieuwsbrief">Nieuwsbrief</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6498"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-6499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6499"><a href="http://www.actua.tv/faq">FAQ</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="http://www.actua.tv/contact">Contact</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-23300" class="post-23300 post type-post status-publish format-standard has-post-thumbnail hentry category-vandaag">
	<header class="entry-header clearfix"><h1 class="entry-title">Debat over de armoedecijfers van Vlaanderen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.actua.tv/2017/02">februari 8, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.actua.tv/author/redactie">Redactie</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.actua.tv/vandaag" rel="category tag">Vandaag</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.actua.tv/debat-armoedecijfers-vlaanderen#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.actua.tv/wp-content/uploads/2012/01/frame.wide_.armoedecijfers.vlaanderen.homans-678x381.jpg" alt="" title="frame.wide.armoedecijfers.vlaanderen.homans" />
</figure>
<p>De plenaire vergadering van het Vlaams Parlement opent vandaag met een actualiteitsdebat over de armoedecijfers in Vlaanderen. Aanleiding tot dit debat zijn de uitspraken van Vlaams minister van Armoedebestrijding <strong>Liesbeth Homans</strong> (N-VA) in het programma De Zevende Dag.</p><div class="g g-5"><div class="g-single a-14"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv Inline post - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="3700375174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></div></div>
<p>De minister kondigde in het VRT-programma aan dat er eindelijk een kentering is in de armoedecijfers in Vlaanderen. Het algemene armoederisico zou voor het eerst in jaren zijn gedaald van 11,1% naar 10,3%. Bij kinderen daalt het risico van 14% naar 12% en bij eenoudergezinnen van 33% naar 27%. Minister Homans baseert zich naar eigen zeggen op voorlopige cijfers uit de <strong>Armoedemonitor 2017</strong>, een studie die nog moet verschijnen. Zowel politici als experten reageerden vol ongeloof op haar uitspraken. De cijfers zouden namelijk dateren uit 2014, het jaar dat de Vlaamse Regering pas aan haar beleid begon.</p>
<p>De eerste spreker van het debat is <strong>Bart Van Malderen</strong> van sp.a. De partij trekt de conclusies van minister Homans sterk in twijfel en pleit ervoor om het Rekenhof in te schakelen om het beleid te evalueren. Van Malderen liet onlangs nog weten dat de partij ervan overtuigd is dat Vlaanderen met het huidige beleid een halvering van de armoede tegen 2020 niet zal halen.</p>
<p>Daarna neemt <strong>Piet De Bruyn</strong> (N-VA) het woord. De Bruyn erkent dat de cijfers deels gebaseerd zijn op gegevens uit 2014, maar volgens hem heeft dat critici in het verleden ook niet weerhouden om op basis van cijfers uit dezelfde periode kritiek te geven op het beleid van Homans. De Bruyn wil ook loskomen van de pure cijferdiscussie. Hij vraagt vooral te kijken naar het gevoerde armoedebeleid dat ook in het Vlaams Actieplan Armoedebestrijding is gegoten.</p>
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;">
    <iframe src="//www.youtube.com/embed/EQA7kDpMNcI?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
<p><strong>An Moerenhout</strong> van oppositiepartij Groen krijgt als voorlaatste de kans om minister Homans aan de tand te voelen. De partij is niet te spreken over de communicatie van de minister. Volgens An Moerenhout gebruikt Homans namelijk cijfers van voor haar aantreden om te beweren dat haar eigen beleid werkt. “De minister mag en kan niet beweren dat cijfers van voor haar aantreden een positief gevolg zijn van haar beleid&#8221;, aldus Moerenhout.</p>
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;">
    <iframe src="//www.youtube.com/embed/sEwkrh7Ceis?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
<p>Studio Parlement, woensdag 8 februari 2017 vanaf 18u op Actua-TV. Daarna doorlopend te bekijken in de nieuwslus.</p>
<p>&nbsp;</p>
<a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Delen op Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen&#038;t=Debat%20over%20de%20armoedecijfers%20van%20Vlaanderen&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.actua.tv%2Fwp-content%2Fuploads%2F2012%2F01%2Fframe.wide_.armoedecijfers.vlaanderen.homans.jpg&#038;p&#091;title&#093;=Debat%20over%20de%20armoedecijfers%20van%20Vlaanderen" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Delen op Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Delen op Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen&#038;text=Interessant%3A" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Delen op Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Delen via email" href="mailto:?subject=Debat%20over%20de%20armoedecijfers%20van%20Vlaanderen&#038;body=Interessant%3A:%20http%3A%2F%2Fwww.actua.tv%2Fdebat-armoedecijfers-vlaanderen" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Delen via email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></p>	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.actua.tv/minister-homans-wil-inzage-erkenningsdossiers-moskeeen" rel="prev"><img width="80" height="60" src="http://www.actua.tv/wp-content/uploads/2017/02/6093014853_a757744c2d_b-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.actua.tv/wp-content/uploads/2017/02/6093014853_a757744c2d_b-80x60.jpg 80w, http://www.actua.tv/wp-content/uploads/2017/02/6093014853_a757744c2d_b-678x509.jpg 678w, http://www.actua.tv/wp-content/uploads/2017/02/6093014853_a757744c2d_b-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorige</span><p>Minister Homans wil inzage in erkenningsdossiers moskeeën</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop</span></h4><div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.actua.tv/shop/index.php?main_page=product_info&cPath=71&products_id=401"  target="_blank"><img src="http://www.actua.tv/wp-content/uploads/2016/11/banner.300.250.achterdocht.jpg" /></a></div></div></div><div id="search-3" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Zoeken</span></h4><form role="search" method="get" class="search-form" action="http://www.actua.tv/">
				<label>
					<span class="screen-reader-text">Zoeken naar:</span>
					<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Zoeken" />
			</form></div><div id="synved_social_follow-2" class="mh-widget widget_synved_social_follow"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Volg ons</span></h4><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div><div id="adrotate_widgets-4" class="mh-widget adrotate_widgets"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertentie</span></h4><div class="a-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- actua.tv sidebar - responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9652956847739330"
     data-ad-slot="2363242777"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="wysija-2" class="mh-widget widget_wysija"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nieuwsbrief</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<div style="text-align: center;"><br><img src="http://www.actua.tv/wp-content/uploads/2011/06/nieuwsbrief.png"></div>

<div>Schrijf u nu in op onze <a href="/actua-nieuwsbrief/">gratis nieuwsbrief</a> en ontvang nieuws en updates recht in uw mailbox.
<br></div>

<br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonneren!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ActuaTV</span></h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-23028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23028"><a href="http://www.actua.tv/over-ons">Over ons</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23027"><a href="http://www.actua.tv/missie">Missie</a></li>
<li id="menu-item-23032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23032"><a href="http://www.actua.tv/adverteren">Adverteren</a></li>
<li id="menu-item-23031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23031"><a href="http://www.actua.tv/vacatures">Vacatures</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contactgegevens</span></h6>			<div class="textwidget"><p>ActuaTV<br />
Ijzerenkruisstraat 76<br />
1000 Brussel<br />
02 218 87 07</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="synved_social_follow-4" class="mh-footer-widget widget_synved_social_follow"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><div><span class="synved-social-container synved-social-container-follow"><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Volg ons op Facebook" href="http://www.facebook.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="Facebook" title="Volg ons op Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Volg ons op Twitter" href="http://www.twitter.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;margin-right:15px;"><img alt="twitter" title="Volg ons op Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Volg ons op Youtube" href="http://www.youtube.com/actuatv" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:15px;"><img alt="youtube" title="Volg ons op Youtube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.actua.tv/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></span></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Handige links</span></h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-23044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23044"><a href="http://www.actua.tv/win">Win!</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23045"><a href="http://www.actua.tv/actua-plus">Actua+</a></li>
<li id="menu-item-23046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23046"><a href="http://www.actua.tv/wedstrijdreglement">Wedstrijdreglement ActuaTV</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | WordPress Theme by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-nl.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.actua.tv\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.actua.tv/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Cache debug info:
Engine:             disk
Caching:            enabled
Total calls:        1573
Cache hits:         1514
Cache misses:       59
Total time:         0.1796
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0001 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |          1330 |         0.0001 |         options | notoptions
    3 |  get  |   from persistent cache   |        133508 |         0.0003 |         options | alloptions
    4 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
    5 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
    6 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
    7 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
    8 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
    9 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   10 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   11 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   12 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   13 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   14 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   15 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   16 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   17 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   18 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   19 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   20 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   21 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   22 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   23 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   24 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   25 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   26 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   27 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   28 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   29 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   30 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   31 |  get  |   from persistent cache   |           324 |         0.0001 |         options | uninstall_plugins
   32 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   33 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   34 |  get  |    from in-call cache     |           324 |              0 |         options | uninstall_plugins
   35 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   36 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   37 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   38 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   39 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   40 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   41 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   42 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   43 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   44 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   45 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   46 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   47 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   48 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   49 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
   50 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   51 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   52 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   53 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   54 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   55 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   56 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   57 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   58 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   59 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   60 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   61 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   62 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   63 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   64 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   65 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   66 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   67 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   68 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   69 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   70 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   71 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   72 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   73 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   74 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   75 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   76 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   77 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   78 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   79 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   80 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   81 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   82 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   83 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   84 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   85 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   86 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   87 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   88 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   89 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   90 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   91 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   92 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   93 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   94 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   95 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   96 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   97 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
   98 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
   99 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  100 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  101 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  102 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  103 |  get  |       not in cache        |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  104 |  get  |    from in-call cache     |               |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  105 |  set  |         discarded         |          1487 |              0 |          themes | theme-ebdcc631394ef669ecf9dba1b469088b
  106 |  get  |       not in cache        |               |              0 |          themes | headers-ebdcc631394ef669ecf9dba1b469088b
  107 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  108 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  109 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  110 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  111 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  112 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  113 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  114 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  115 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  116 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  117 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  118 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  119 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  120 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  121 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  122 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  123 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  124 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  125 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  126 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  127 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  128 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  129 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  130 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  131 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  132 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  133 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  134 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  135 |  get  |    from in-call cache     |             4 |              0 |         default | is_blog_installed
  136 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  137 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  138 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  139 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  140 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  141 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  142 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  143 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  144 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  145 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  146 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  147 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  148 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  149 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  150 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  151 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  152 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  153 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  154 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  155 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  156 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  157 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  158 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  159 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  160 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  161 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  162 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  163 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  164 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  165 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  166 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  167 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  168 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  169 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  170 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  171 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  172 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  173 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  174 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  175 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  176 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  177 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  178 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  179 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  180 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  181 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  182 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  183 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  184 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  185 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  186 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  187 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  188 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  189 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  190 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  191 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  192 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  193 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  194 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  195 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  196 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  197 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  198 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  199 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  200 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  201 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  202 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  203 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  204 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  205 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  206 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  207 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  208 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  209 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  210 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  211 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  212 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  213 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  214 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  215 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  216 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  217 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  218 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  219 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  220 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  221 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  222 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  223 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  224 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  225 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  226 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  227 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  228 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  229 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  230 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  231 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  232 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  233 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  234 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  235 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  236 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  237 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  238 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  239 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  240 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  241 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  242 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  243 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  244 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  245 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  246 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  247 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  248 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  249 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  250 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  251 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  252 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  253 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  254 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  255 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  256 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  257 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  258 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  259 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  260 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  261 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  262 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  263 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  264 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  265 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  266 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  267 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  268 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  269 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  270 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  271 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  272 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  273 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  274 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  275 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  276 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  277 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  278 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  279 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  280 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  281 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  282 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  283 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  284 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  285 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  286 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  287 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  288 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  289 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  290 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  291 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  292 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  293 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  294 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  295 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  296 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  297 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  298 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  299 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  300 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  301 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  302 |  get  |   from persistent cache   |            29 |         0.0001 |           posts | last_changed
  303 |  get  |       not in cache        |               |          0.001 |           posts | get_page_by_path:8523a8ca363b88daa3c827f027a2ebba:0.52777700 1486628290
  304 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:8523a8ca363b88daa3c827f027a2ebba:0.52777700 1486628290
  305 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  306 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  307 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  308 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  309 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  310 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  311 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  312 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  313 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  314 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  315 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  316 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  317 |  get  |       not in cache        |               |         0.0004 | category_relationships | 23300
  318 |  get  |       not in cache        |               |         0.0013 | post_tag_relationships | 23300
  319 |  get  |       not in cache        |               |         0.0009 | post_format_relationships | 23300
  320 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  321 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  322 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  323 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  324 |  get  |       not in cache        |               |          0.001 |       post_meta | 23300
  325 |  get  |    from in-call cache     |               |              0 |       post_meta | 23300
  326 |  get  |    from in-call cache     |               |              0 |       post_meta | 23300
  327 |  set  |       put in cache        |          6140 |              0 |       post_meta | 23300
  328 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  329 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  330 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  331 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  332 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  333 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  334 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  335 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  336 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  337 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  338 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  339 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  340 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  341 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  342 |  get  |   from persistent cache   |          3266 |         0.0009 |           posts | 23300
  343 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  344 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  345 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  346 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  347 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  348 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  349 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  350 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  351 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  352 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  353 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  354 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  355 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  356 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  357 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  358 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  359 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  360 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  361 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  362 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  363 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  364 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  365 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  366 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  367 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  368 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  369 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  370 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  371 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  372 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  373 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  374 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  375 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  376 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  377 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  378 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  379 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  380 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  381 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  382 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  383 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  384 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  385 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  386 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  387 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  388 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  389 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  390 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  391 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  392 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  393 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  394 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  395 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  396 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  397 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  398 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  399 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  400 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  401 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  402 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  403 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  404 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  405 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  406 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  407 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  408 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  409 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  410 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  411 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  412 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  413 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  414 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  415 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  416 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  417 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  418 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  419 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  420 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  421 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  422 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  423 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  424 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  425 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  426 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  427 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  428 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  429 |  get  |   from persistent cache   |           375 |         0.0001 |           users | 2
  430 |  get  |   from persistent cache   |          2799 |         0.0001 |       user_meta | 2
  431 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  432 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  433 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  434 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  435 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  436 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  437 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  438 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  439 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  440 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  441 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  442 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  443 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  444 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  445 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  446 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  447 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  448 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  449 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  450 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  451 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  452 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  453 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  454 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  455 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  456 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  457 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  458 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  459 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  460 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  461 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  462 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  463 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  464 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
  465 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
  466 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23300
  467 |  get  |   from persistent cache   |            29 |         0.0001 |           terms | last_changed
  468 |  get  |       not in cache        |               |         0.0016 |           terms | get_terms:d74c3cb4f44e8d6509a907323d5aa212:0.48383200 1486628227
  469 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  470 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  471 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:d74c3cb4f44e8d6509a907323d5aa212:0.48383200 1486628227
  472 |  set  |       put in cache        |               |              0 |           terms | get_terms:d74c3cb4f44e8d6509a907323d5aa212:0.48383200 1486628227
  473 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23300
  474 |  set  |       put in cache        |               |              0 | post_tag_relationships | 23300
  475 |  get  |    from in-call cache     |               |              0 | category_relationships | 23300
  476 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  477 |  get  |       not in cache        |               |         0.0008 |           terms | get_terms:9620650df7fc420328221a276d9a23c0:0.48383200 1486628227
  478 |  get  |   from persistent cache   |           250 |         0.0001 |           terms | 6
  479 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  480 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  481 |  get  |       not in cache        |               |         0.0032 |       term_meta | 6
  482 |  get  |    from in-call cache     |               |              0 |       term_meta | 6
  483 |  set  |       put in cache        |               |              0 |       term_meta | 6
  484 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:9620650df7fc420328221a276d9a23c0:0.48383200 1486628227
  485 |  set  |       put in cache        |           256 |              0 |           terms | get_terms:9620650df7fc420328221a276d9a23c0:0.48383200 1486628227
  486 |  get  |    from in-call cache     |               |              0 | category_relationships | 23300
  487 |  set  |       put in cache        |            14 |              0 | category_relationships | 23300
  488 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  489 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  490 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  491 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  492 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  493 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  494 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  495 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  496 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  497 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  498 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  499 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  500 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  501 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  502 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  503 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  504 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  505 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  506 |  get  |       not in cache        |               |         0.0029 |           posts | 23302
  507 |  get  |    from in-call cache     |               |              0 |           posts | 23302
  508 |  set  |       put in cache        |           938 |              0 |           posts | 23302
  509 |  get  |       not in cache        |               |         0.0025 |       post_meta | 23302
  510 |  get  |    from in-call cache     |               |              0 |       post_meta | 23302
  511 |  get  |    from in-call cache     |               |              0 |       post_meta | 23302
  512 |  set  |       put in cache        |          2194 |              0 |       post_meta | 23302
  513 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  514 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  515 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  516 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  517 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  518 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  519 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  520 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  521 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  522 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  523 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  524 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
  525 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  526 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  527 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  528 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  529 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  530 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  531 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  532 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  533 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  534 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  535 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  536 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  537 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  538 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  539 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  540 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  541 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  542 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  543 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  544 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  545 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  546 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  547 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  548 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  549 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  550 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  551 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  552 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  553 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  554 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  555 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  556 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
  557 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
  558 |  get  |    from in-call cache     |           375 |              0 |           users | 2
  559 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
  560 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
  561 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  562 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  563 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  564 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  565 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  566 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  567 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  568 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  569 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  570 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  571 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  572 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  573 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  574 |  get  |   from persistent cache   |             8 |         0.0001 |         options | can_compress_scripts
  575 |  get  |    from in-call cache     |               |              0 |    site-options | 1:notoptions
  576 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  577 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  578 |  get  |    from in-call cache     |             8 |              0 |         options | can_compress_scripts
  579 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  580 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  581 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  582 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  583 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  584 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  585 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  586 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  587 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  588 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  589 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  590 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  591 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  592 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  593 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  594 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  595 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  596 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  597 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  598 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  599 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  600 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  601 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  602 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  603 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  604 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  605 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  606 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  607 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  608 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  609 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  610 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  611 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  612 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  613 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  614 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  615 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  616 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  617 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  618 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  619 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  620 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  621 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  622 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  623 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  624 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  625 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  626 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  627 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  628 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  629 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  630 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  631 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  632 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  633 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  634 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  635 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  636 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  637 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  638 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  639 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  640 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  641 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  642 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  643 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  644 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  645 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  646 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  647 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  648 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  649 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  650 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  651 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  652 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  653 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  654 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  655 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  656 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  657 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  658 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  659 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
  660 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  661 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
  662 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23300
  663 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  664 |  get  |       not in cache        |               |          0.001 |           terms | get_terms:ebd2b6acd7e74d35ecc1ebed5e453d6f:0.48383200 1486628227
  665 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  666 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  667 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:ebd2b6acd7e74d35ecc1ebed5e453d6f:0.48383200 1486628227
  668 |  set  |       put in cache        |               |              0 |           terms | get_terms:ebd2b6acd7e74d35ecc1ebed5e453d6f:0.48383200 1486628227
  669 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23300
  670 |  set  |       put in cache        |               |              0 | post_format_relationships | 23300
  671 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  672 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  673 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  674 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  675 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  676 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  677 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  678 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  679 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  680 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  681 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  682 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  683 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  684 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  685 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  686 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  687 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  688 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  689 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  690 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  691 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  692 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  693 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  694 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  695 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  696 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  697 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  698 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  699 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  700 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  701 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  702 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  703 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  704 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  705 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  706 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  707 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  708 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  709 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  710 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  711 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  712 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  713 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  714 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  715 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  716 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  717 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  718 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  719 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  720 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  721 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  722 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  723 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  724 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  725 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  726 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  727 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  728 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  729 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  730 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  731 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  732 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  733 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  734 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  735 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  736 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  737 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  738 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  739 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  740 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  741 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  742 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  743 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  744 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  745 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  746 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  747 |  get  |   from persistent cache   |           987 |         0.0001 |           posts | 23149
  748 |  get  |   from persistent cache   |           793 |         0.0001 |       post_meta | 23149
  749 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  750 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  751 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  752 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  753 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  754 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  755 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  756 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  757 |  get  |    from in-call cache     |           987 |              0 |           posts | 23149
  758 |  get  |    from in-call cache     |           793 |              0 |       post_meta | 23149
  759 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  760 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  761 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  762 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  763 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  764 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  765 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  766 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  767 |  get  |   from persistent cache   |           260 |         0.0001 |           terms | 7
  768 |  get  |    from in-call cache     |           260 |              0 |           terms | 7
  769 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  770 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  771 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  772 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  773 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  774 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  775 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  776 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  777 |  get  |   from persistent cache   |           404 |         0.0001 |       post_meta | 23039
  778 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  779 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  780 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6504
  781 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  782 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  783 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6501
  784 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  785 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  786 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6503
  787 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  788 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  789 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6495
  790 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  791 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  792 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6498
  793 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  794 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  795 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 6499
  796 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  797 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  798 |  get  |   from persistent cache   |           381 |         0.0001 |       post_meta | 6500
  799 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  800 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  801 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  802 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  803 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  804 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  805 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  806 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  807 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  808 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  809 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
  810 |  get  |   from persistent cache   |           766 |         0.0001 |           terms | get_terms:2f4109888679ce05190bb000c140262b:0.48383200 1486628227
  811 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  812 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  813 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  814 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  815 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  816 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  817 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  818 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  819 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  820 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  821 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  822 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  823 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  824 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  825 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  826 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  827 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  828 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  829 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  830 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  831 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  832 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  833 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  834 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  835 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  836 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  837 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
  838 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
  839 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  840 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  841 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
  842 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  843 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  844 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  845 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  846 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  847 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  848 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  849 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  850 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  851 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  852 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  853 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  854 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  855 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  856 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  857 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  858 |  get  |   from persistent cache   |           247 |         0.0017 |           terms | 1
  859 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
  860 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  861 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  862 |  get  |    from in-call cache     |           247 |              0 |           terms | 1
  863 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  864 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  865 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  866 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  867 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  868 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  869 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  870 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  871 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  872 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  873 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  874 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  875 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  876 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  877 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  878 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  879 |  get  |   from persistent cache   |           259 |         0.0001 |           terms | 4
  880 |  get  |    from in-call cache     |           259 |              0 |           terms | 4
  881 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  882 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  883 |  get  |    from in-call cache     |           259 |              0 |           terms | 4
  884 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  885 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  886 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  887 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  888 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  889 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  890 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  891 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  892 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  893 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  894 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  895 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  896 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  897 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  898 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  899 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  900 |  get  |   from persistent cache   |          1272 |         0.0001 |           posts | 2322
  901 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
  902 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  903 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  904 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  905 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  906 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  907 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  908 |  get  |    from in-call cache     |          1272 |              0 |           posts | 2322
  909 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  910 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  911 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  912 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  913 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  914 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  915 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  916 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  917 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  918 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  919 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  920 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  921 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  922 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  923 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  924 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  925 |  get  |   from persistent cache   |          2004 |         0.0001 |           posts | 1778
  926 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
  927 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  928 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  929 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  930 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  931 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  932 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  933 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
  934 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  935 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  936 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  937 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  938 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  939 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  940 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  941 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  942 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  943 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  944 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  945 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  946 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  947 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  948 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  949 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  950 |  get  |   from persistent cache   |          6678 |         0.0001 |           posts | 1741
  951 |  get  |    from in-call cache     |          6678 |              0 |           posts | 1741
  952 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  953 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  954 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  955 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  956 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  957 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  958 |  get  |    from in-call cache     |          6678 |              0 |           posts | 1741
  959 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  960 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  961 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  962 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  963 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  964 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  965 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  966 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  967 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  968 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  969 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  970 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  971 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  972 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  973 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  974 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  975 |  get  |   from persistent cache   |          1762 |         0.0001 |           posts | 2
  976 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
  977 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  978 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  979 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  980 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  981 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
  982 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
  983 |  get  |    from in-call cache     |          1762 |              0 |           posts | 2
  984 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  985 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  986 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  987 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  988 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  989 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  990 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  991 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
  992 |  get  |    from in-call cache     |           404 |              0 |       post_meta | 23039
  993 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6504
  994 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6501
  995 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6503
  996 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6495
  997 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6498
  998 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 6499
  999 |  get  |    from in-call cache     |           381 |              0 |       post_meta | 6500
 1000 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1001 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1002 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1003 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1004 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1005 |  get  |       not in cache        |               |         0.0015 |           terms | get_terms:2426ccd2a71d090e749cac69edf2afdb:0.48383200 1486628227
 1006 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1007 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1008 |  get  |    from in-call cache     |               |              0 |       term_meta | 6
 1009 |  get  |    from in-call cache     |               |              0 |           terms | get_terms:2426ccd2a71d090e749cac69edf2afdb:0.48383200 1486628227
 1010 |  set  |       put in cache        |            14 |              0 |           terms | get_terms:2426ccd2a71d090e749cac69edf2afdb:0.48383200 1486628227
 1011 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1012 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1013 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1014 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1015 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1016 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1017 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1018 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1019 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1020 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1021 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1022 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1023 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1024 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1025 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1026 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1027 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1028 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
 1029 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1030 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1031 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23300
 1032 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1033 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1034 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1035 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1036 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1037 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1038 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23300
 1039 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1040 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1041 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1042 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23300
 1043 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1044 |  get  |    from in-call cache     |               |              0 | post_format_relationships | 23300
 1045 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1046 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1047 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1048 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1049 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1050 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1051 |  get  |    from in-call cache     |           375 |              0 |           users | 2
 1052 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
 1053 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1054 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1055 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23300
 1056 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1057 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1058 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1059 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1060 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1061 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1062 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1063 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1064 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1065 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1066 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1067 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1068 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1069 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1070 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1071 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1072 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1073 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1074 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1075 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1076 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1077 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1078 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1079 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1080 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1081 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1082 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1083 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1084 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1085 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1086 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1087 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1088 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1089 |  get  |       not in cache        |               |         0.0034 |         options | _transient_timeout_fveb3ba6acdfcdf9485fa885356a06a43cc
 1090 |  get  |    from in-call cache     |               |              0 |         options | _transient_timeout_fveb3ba6acdfcdf9485fa885356a06a43cc
 1091 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_fveb3ba6acdfcdf9485fa885356a06a43cc
 1092 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1093 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1094 |  get  |       not in cache        |               |         0.0023 |         options | _transient_fveb3ba6acdfcdf9485fa885356a06a43cc
 1095 |  get  |    from in-call cache     |               |              0 |         options | _transient_fveb3ba6acdfcdf9485fa885356a06a43cc
 1096 |  set  |       put in cache        |         11277 |              0 |         options | _transient_fveb3ba6acdfcdf9485fa885356a06a43cc
 1097 |  get  |     from db fallback      |         11266 |         0.0255 |       transient | fveb3ba6acdfcdf9485fa885356a06a43cc
 1098 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1099 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1100 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1101 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1102 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1103 |  get  |       not in cache        |               |         0.0024 |         options | _transient_timeout_fve8a6f7313a2571df98a25dc6785f68a54
 1104 |  get  |    from in-call cache     |               |              0 |         options | _transient_timeout_fve8a6f7313a2571df98a25dc6785f68a54
 1105 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_fve8a6f7313a2571df98a25dc6785f68a54
 1106 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1107 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1108 |  get  |       not in cache        |               |         0.0029 |         options | _transient_fve8a6f7313a2571df98a25dc6785f68a54
 1109 |  get  |    from in-call cache     |               |              0 |         options | _transient_fve8a6f7313a2571df98a25dc6785f68a54
 1110 |  set  |       put in cache        |         10566 |              0 |         options | _transient_fve8a6f7313a2571df98a25dc6785f68a54
 1111 |  get  |     from db fallback      |         10555 |         0.0298 |       transient | fve8a6f7313a2571df98a25dc6785f68a54
 1112 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1113 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1114 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1115 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1116 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1117 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1118 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1119 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1120 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1121 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1122 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1123 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1124 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1125 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1126 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1127 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1128 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1129 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1130 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1131 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1132 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1133 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1134 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1135 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1136 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1137 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1138 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
 1139 |  get  |    from in-call cache     |          2799 |              0 |       user_meta | 2
 1140 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1141 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1142 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1143 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1144 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1145 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1146 |  get  |   from persistent cache   |            57 |         0.0006 |           terms | get_terms:052d012477b330626e70258c6688183f:0.48383200 1486628227
 1147 |  get  |    from in-call cache     |            14 |              0 | category_relationships | 23300
 1148 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1149 |  get  |    from in-call cache     |           250 |              0 |           terms | 6
 1150 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1151 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1152 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1153 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1154 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1155 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1156 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1157 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1158 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1159 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1160 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1161 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1162 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1163 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1164 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1165 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1166 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1167 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1168 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1169 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1170 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1171 |  get  |    from in-call cache     |          1330 |              0 |         options | notoptions
 1172 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1173 |  get  |       not in cache        |               |         0.0028 |         options | _transient_timeout_adrotate_impression_d62178c98e12ea9f9f7a52b600e2b59c
 1174 |  set  |       put in cache        |          1413 |              0 |         options | notoptions
 1175 |  get  |    from in-call cache     |          1413 |              0 |         options | notoptions
 1176 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1177 |  get  |       not in cache        |               |         0.0014 |         options | _transient_adrotate_impression_d62178c98e12ea9f9f7a52b600e2b59c
 1178 |  set  |       put in cache        |          1488 |              0 |         options | notoptions
 1179 |  get  |         not in db         |               |         0.0341 |       transient | adrotate_impression_d62178c98e12ea9f9f7a52b600e2b59c
 1180 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1181 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1182 |  get  |    from in-call cache     |               |              0 | post_tag_relationships | 23300
 1183 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1184 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1185 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1186 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1187 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_9a402c9154cca5733768f4c8817b9e49
 1188 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_9a402c9154cca5733768f4c8817b9e49
 1189 |  get  |   from persistent cache   |          2066 |         0.0013 |           posts | 23297
 1190 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_3dc863263599f3bdcde4cece0505895b
 1191 |  set  |         discarded         |               |              0 |          counts | adjacent_post_3dc863263599f3bdcde4cece0505895b
 1192 |  get  |    from in-call cache     |          2077 |              0 |           posts | 23297
 1193 |  get  |   from persistent cache   |          4338 |         0.0012 |       post_meta | 23297
 1194 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1195 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1196 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1197 |  get  |       not in cache        |               |         0.0031 |           posts | 23298
 1198 |  get  |    from in-call cache     |               |              0 |           posts | 23298
 1199 |  set  |       put in cache        |           878 |              0 |           posts | 23298
 1200 |  get  |       not in cache        |               |         0.0019 |       post_meta | 23298
 1201 |  get  |    from in-call cache     |               |              0 |       post_meta | 23298
 1202 |  get  |    from in-call cache     |               |              0 |       post_meta | 23298
 1203 |  set  |       put in cache        |          1963 |              0 |       post_meta | 23298
 1204 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1205 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1206 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1207 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1208 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1209 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1210 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1211 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1212 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1213 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1214 |  get  |    from in-call cache     |           878 |              0 |           posts | 23298
 1215 |  get  |    from in-call cache     |          1963 |              0 |       post_meta | 23298
 1216 |  get  |    from in-call cache     |            12 |              0 |          counts | adjacent_post_9a402c9154cca5733768f4c8817b9e49
 1217 |  get  |    from in-call cache     |          2077 |              0 |           posts | 23297
 1218 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1219 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1220 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1221 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1222 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1223 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1224 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1225 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1226 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1227 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1228 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1229 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1230 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1231 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1232 |  get  |       not in cache        |               |              0 |         comment | last_changed
 1233 |  set  |         discarded         |            29 |              0 |         comment | last_changed
 1234 |  get  |       not in cache        |               |              0 |         comment | get_comments:17b196b847a2e989986c0177e628c809:0.83613000 1486628404
 1235 |  get  |    from in-call cache     |               |              0 |         comment | get_comments:17b196b847a2e989986c0177e628c809:0.83613000 1486628404
 1236 |  set  |         discarded         |            57 |              0 |         comment | get_comments:17b196b847a2e989986c0177e628c809:0.83613000 1486628404
 1237 |  get  |    from in-call cache     |            29 |              0 |         comment | last_changed
 1238 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1239 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1240 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1241 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1242 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1243 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1244 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1245 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1246 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1247 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1248 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1249 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1250 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1251 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1252 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1253 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1254 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1255 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1256 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1257 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1258 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1259 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1260 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1261 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1262 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1263 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1264 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1265 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1266 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1267 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1268 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1269 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1270 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1271 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1272 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1273 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1274 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1275 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1276 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1277 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1278 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1279 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1280 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1281 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1282 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1283 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1284 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1285 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1286 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1287 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1288 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1289 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1290 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1291 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1292 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1293 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1294 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1295 |  get  |    from in-call cache     |          1488 |              0 |         options | notoptions
 1296 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1297 |  get  |       not in cache        |               |         0.0021 |         options | _transient_timeout_adrotate_impression_bf5022f80877f8e07fc71cf6de6954f7
 1298 |  set  |       put in cache        |          1571 |              0 |         options | notoptions
 1299 |  get  |    from in-call cache     |          1571 |              0 |         options | notoptions
 1300 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1301 |  get  |       not in cache        |               |         0.0015 |         options | _transient_adrotate_impression_bf5022f80877f8e07fc71cf6de6954f7
 1302 |  set  |       put in cache        |          1646 |              0 |         options | notoptions
 1303 |  get  |         not in db         |               |         0.0294 |       transient | adrotate_impression_bf5022f80877f8e07fc71cf6de6954f7
 1304 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1305 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1306 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1307 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1308 |  get  |   from persistent cache   |           256 |         0.0001 |           terms | 92
 1309 |  get  |    from in-call cache     |           256 |              0 |           terms | 92
 1310 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1311 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1312 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1313 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1314 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1315 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1316 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1317 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1318 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23028
 1319 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1320 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1321 |  get  |   from persistent cache   |           385 |         0.0001 |       post_meta | 23027
 1322 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1323 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1324 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23032
 1325 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1326 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1327 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23031
 1328 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1329 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1330 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1331 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1332 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1333 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1334 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1335 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1336 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1337 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1338 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1339 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1340 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1341 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1342 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1343 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1344 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1345 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1346 |  get  |   from persistent cache   |          2635 |         0.0001 |           posts | 7492
 1347 |  get  |    from in-call cache     |          2635 |              0 |           posts | 7492
 1348 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1349 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1350 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1351 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1352 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1353 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1354 |  get  |    from in-call cache     |          2635 |              0 |           posts | 7492
 1355 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1356 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1357 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1358 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1359 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1360 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1361 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1362 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1363 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1364 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1365 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1366 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1367 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1368 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1369 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1370 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1371 |  get  |   from persistent cache   |          2769 |         0.0001 |           posts | 12814
 1372 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1373 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1374 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1375 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1376 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1377 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1378 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1379 |  get  |    from in-call cache     |          2769 |              0 |           posts | 12814
 1380 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1381 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1382 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1383 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1384 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1385 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1386 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1387 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1388 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1389 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1390 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1391 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1392 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1393 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1394 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1395 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1396 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1397 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1398 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1399 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1400 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1401 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1402 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1403 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1404 |  get  |    from in-call cache     |          2004 |              0 |           posts | 1778
 1405 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1406 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1407 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1408 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1409 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1410 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1411 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1412 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1413 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1414 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1415 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1416 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1417 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1418 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1419 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1420 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1421 |  get  |   from persistent cache   |          1649 |         0.0001 |           posts | 1782
 1422 |  get  |    from in-call cache     |          1649 |              0 |           posts | 1782
 1423 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1424 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1425 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1426 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1427 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1428 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1429 |  get  |    from in-call cache     |          1649 |              0 |           posts | 1782
 1430 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1431 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1432 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1433 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1434 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1435 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1436 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1437 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1438 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23028
 1439 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23027
 1440 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23032
 1441 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23031
 1442 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1443 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1444 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1445 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1446 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1447 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:2426ccd2a71d090e749cac69edf2afdb:0.48383200 1486628227
 1448 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1449 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1450 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1451 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1452 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1453 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1454 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1455 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1456 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1457 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1458 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1459 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1460 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1461 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1462 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1463 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1464 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1465 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1466 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1467 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1468 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1469 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1470 |  get  |    from in-call cache     |          3266 |              0 |           posts | 23300
 1471 |  get  |    from in-call cache     |          6140 |              0 |       post_meta | 23300
 1472 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1473 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1474 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1475 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1476 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1477 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1478 |  get  |    from in-call cache     |           938 |              0 |           posts | 23302
 1479 |  get  |    from in-call cache     |          2194 |              0 |       post_meta | 23302
 1480 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1481 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1482 |  get  |   from persistent cache   |           256 |         0.0001 |           terms | 93
 1483 |  get  |    from in-call cache     |           256 |              0 |           terms | 93
 1484 |  get  |    from in-call cache     |          1646 |         0.0001 |         options | notoptions
 1485 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1486 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1487 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1488 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1489 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1490 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1491 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1492 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23044
 1493 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1494 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1495 |  get  |   from persistent cache   |           384 |         0.0001 |       post_meta | 23045
 1496 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1497 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1498 |  get  |   from persistent cache   |           385 |         0.0001 |       post_meta | 23046
 1499 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1500 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1501 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1502 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1503 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1504 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1505 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1506 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1507 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1508 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1509 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1510 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1511 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1512 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1513 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1514 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1515 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1516 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1517 |  get  |   from persistent cache   |           968 |         0.0001 |           posts | 1786
 1518 |  get  |    from in-call cache     |           968 |              0 |           posts | 1786
 1519 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1520 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1521 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1522 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1523 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1524 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1525 |  get  |    from in-call cache     |           968 |              0 |           posts | 1786
 1526 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1527 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1528 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1529 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1530 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1531 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1532 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1533 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1534 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1535 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1536 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1537 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1538 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1539 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1540 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1541 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1542 |  get  |   from persistent cache   |          1046 |         0.0001 |           posts | 7495
 1543 |  get  |    from in-call cache     |          1046 |              0 |           posts | 7495
 1544 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1545 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1546 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1547 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1548 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1549 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1550 |  get  |    from in-call cache     |          1046 |              0 |           posts | 7495
 1551 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1552 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1553 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1554 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1555 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1556 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1557 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1558 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1559 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1560 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1561 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1562 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1563 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1564 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1565 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1566 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1567 |  get  |   from persistent cache   |         15327 |         0.0001 |           posts | 11744
 1568 |  get  |    from in-call cache     |         15327 |              0 |           posts | 11744
 1569 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1570 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1571 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1572 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1573 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1574 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1575 |  get  |    from in-call cache     |         15327 |              0 |           posts | 11744
 1576 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1577 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1578 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1579 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1580 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1581 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1582 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1583 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1584 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23044
 1585 |  get  |    from in-call cache     |           384 |              0 |       post_meta | 23045
 1586 |  get  |    from in-call cache     |           385 |              0 |       post_meta | 23046
 1587 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1588 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1589 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1590 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1591 |  get  |    from in-call cache     |            29 |              0 |           terms | last_changed
 1592 |  get  |    from in-call cache     |            14 |              0 |           terms | get_terms:2426ccd2a71d090e749cac69edf2afdb:0.48383200 1486628227
 1593 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1594 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1595 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1596 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1597 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1598 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
 1599 |  get  |    from in-call cache     |          1646 |              0 |         options | notoptions
 1600 |  get  |    from in-call cache     |        133508 |              0 |         options | alloptions
Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.actua.tv/debat-armoedecijfers-vlaanderen/_index.html
Creation Time:      1486628405.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.actua.tv/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.actua.tv/?p=23300>; rel=shortlink
Db cache debug info:
Engine:             disk
Total queries:      46
Cached queries:     0
Total query time:   0.0466
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) | Query
    1 |   0.0007 |            enabled             | not cached |          5438 | SELECT wp_redirection_items.*,wp_redirection_groups.position AS group_pos FROM wp_redirection_items INNER JOIN wp_redirection_groups ON wp_redirection_groups.id=wp_redirection_items.group_id AND wp_redirection_groups.status='enabled' AND wp_redirection_groups.module_id=1 WHERE (wp_redirection_items.regex=1 OR wp_redirection_items.url='/debat-armoedecijfers-vlaanderen')
    2 |   0.0007 |            enabled             | not cached |          1607 | SELECT ID, post_name, post_parent, post_type
		FROM wp_posts
		WHERE post_name IN ('debat-armoedecijfers-vlaanderen')
		AND post_type IN ('page','attachment')
    3 |   0.0007 |            enabled             | not cached |         11241 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.post_name = 'debat-armoedecijfers-vlaanderen' AND wp_posts.post_type = 'post'  ORDER BY wp_posts.post_date DESC
    4 |   0.0007 |            enabled             | not cached |          9353 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23300) ORDER BY meta_id ASC
    5 |   0.0043 |            enabled             | not cached |          3642 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_tag') AND tr.object_id IN (23300) ORDER BY t.name ASC
    6 |    0.004 |            enabled             | not cached |          3892 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (23300) ORDER BY t.name ASC
    7 |   0.0004 |            enabled             | not cached |          1249 | SELECT term_id, meta_key, meta_value FROM wp_termmeta WHERE term_id IN (6) ORDER BY meta_id ASC
    8 |   0.0005 |            enabled             | not cached |          8786 | SELECT * FROM wp_posts WHERE ID = 23302 LIMIT 1
    9 |    0.001 |            enabled             | not cached |          3588 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23302) ORDER BY meta_id ASC
   10 |   0.0004 |            enabled             | not cached |          4044 | SELECT `id`, `modus`, `gridrows`, `gridcolumns`, `adwidth`, `adheight`, `admargin`, `align` FROM `wp_adrotate_groups` WHERE `name` != '' ORDER BY `id` ASC;
   11 |   0.0042 |            enabled             | not cached |          3645 | SELECT  t.*, tt.* FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_format') AND tr.object_id IN (23300) ORDER BY t.name ASC
   12 |   0.0006 |            enabled             | not cached |          1094 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('7') ORDER BY tr.object_id ASC
   13 |   0.0008 |            enabled             | not cached |         14182 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (6495,6498,6499,6500,6501,6503,6504,23039) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   14 |   0.0011 |            enabled             | not cached |         19690 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (2322,1778,1741,2) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   15 |   0.0008 |            enabled             | not cached |          1841 | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM wp_terms AS t  INNER JOIN wp_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN wp_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (23300) ORDER BY t.name ASC
   16 |   0.0005 |            enabled             | not cached |           676 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_fveb3ba6acdfcdf9485fa885356a06a43cc' LIMIT 1
   17 |   0.0007 |            enabled             | not cached |         11930 | SELECT option_value FROM wp_options WHERE option_name = '_transient_fveb3ba6acdfcdf9485fa885356a06a43cc' LIMIT 1
   18 |   0.0004 |            enabled             | not cached |           676 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_fve8a6f7313a2571df98a25dc6785f68a54' LIMIT 1
   19 |   0.0006 |            enabled             | not cached |         11219 | SELECT option_value FROM wp_options WHERE option_name = '_transient_fve8a6f7313a2571df98a25dc6785f68a54' LIMIT 1
   20 |   0.0004 |            enabled             | not cached |          1717 | SELECT `id`, `cat`, `cat_loc`, `cat_par` FROM `wp_adrotate_groups` WHERE `cat_loc` > 0 AND `cat_loc` < 5;
   21 |   0.0004 |            enabled             | not cached |          9147 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 5;
   22 |   0.0036 |            enabled             | not cached |          3796 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 5) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   23 |   0.0005 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '14' ORDER BY `starttime` ASC LIMIT 1;
   24 |   0.0006 |            enabled             | not cached |           631 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_d62178c98e12ea9f9f7a52b600e2b59c' LIMIT 1
   25 |   0.0004 |            enabled             | not cached |           623 | SELECT option_value FROM wp_options WHERE option_name = '_transient_adrotate_impression_d62178c98e12ea9f9f7a52b600e2b59c' LIMIT 1
   26 |   0.0006 |            enabled             | not cached |           656 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date < '2017-02-08 18:27:46' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date DESC LIMIT 1
   27 |   0.0005 |            enabled             | not cached |           611 | SELECT p.ID FROM wp_posts AS p  WHERE p.post_date > '2017-02-08 18:27:46' AND p.post_type = 'post'  AND p.post_status = 'publish' ORDER BY p.post_date ASC LIMIT 1
   28 |   0.0004 |            enabled             | not cached |          8726 | SELECT * FROM wp_posts WHERE ID = 23298 LIMIT 1
   29 |   0.0007 |            enabled             | not cached |          3357 | SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (23298) ORDER BY meta_id ASC
   30 |   0.0005 | disabled (query not cacheable) | not cached |             0 | SELECT SQL_CALC_FOUND_ROWS wp_comments.comment_ID FROM wp_comments  WHERE ( comment_approved = '1' ) AND comment_post_ID = 23300 AND comment_parent = 0  ORDER BY wp_comments.comment_date_gmt ASC, wp_comments.comment_ID ASC
   31 |   0.0004 |            enabled             | not cached |          9131 | SELECT * FROM `wp_adrotate_groups` WHERE `name` != '' AND `id` = 3;
   32 |   0.0039 |            enabled             | not cached |          3587 | SELECT 
					`wp_adrotate`.`id`, 
					`wp_adrotate`.`title`, 
					`wp_adrotate`.`bannercode`, 
					`wp_adrotate`.`image`, 
					`wp_adrotate`.`responsive`, 
					`wp_adrotate`.`tracker`, 
					`wp_adrotate_linkmeta`.`group`
				FROM 
					`wp_adrotate`, 
					`wp_adrotate_linkmeta` 
				WHERE 
					( `wp_adrotate_linkmeta`.`group` = 3) 
					AND `wp_adrotate_linkmeta`.`user` = 0 
					AND `wp_adrotate`.`id` = `wp_adrotate_linkmeta`.`ad` 
					AND (`wp_adrotate`.`type` = 'active' 
						OR `wp_adrotate`.`type` = '2days'
						OR `wp_adrotate`.`type` = '7days')
				GROUP BY `wp_adrotate`.`id`
				ORDER BY `wp_adrotate`.`id`;
   33 |   0.0006 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '10' ORDER BY `starttime` ASC LIMIT 1;
   34 |   0.0017 |            enabled             | not cached |           980 | SELECT SUM(`clicks`) as `clicks`, SUM(`impressions`) as `impressions` FROM `wp_adrotate_stats` WHERE `ad` = 10 AND `thetime` >= '1479750540' AND `thetime` <= '1518544140' GROUP BY `ad` ASC;
   35 |   0.0004 |            enabled             | not cached |          2958 | SELECT `id`, `title`, `bannercode`, `tracker`, `image`, `responsive` FROM `wp_adrotate` WHERE `id` = 13 AND (`type` = 'active' OR `type` = '2days' OR `type` = '7days');
   36 |   0.0006 |            enabled             | not cached |          2297 | SELECT `wp_adrotate_schedule`.`id`, `starttime`, `stoptime`, `maxclicks`, `maximpressions` FROM `wp_adrotate_schedule`, `wp_adrotate_linkmeta` WHERE `schedule` = `wp_adrotate_schedule`.`id` AND `ad` = '13' ORDER BY `starttime` ASC LIMIT 1;
   37 |   0.0004 |            enabled             | not cached |           631 | SELECT option_value FROM wp_options WHERE option_name = '_transient_timeout_adrotate_impression_bf5022f80877f8e07fc71cf6de6954f7' LIMIT 1
   38 |   0.0007 |            enabled             | not cached |           623 | SELECT option_value FROM wp_options WHERE option_name = '_transient_adrotate_impression_bf5022f80877f8e07fc71cf6de6954f7' LIMIT 1
   39 |   0.0004 |            enabled             | not cached |          3894 | SELECT * FROM `wp_wysija_form` WHERE form_id IN ("1") ORDER BY form_id DESC LIMIT 0 , 1
   40 |   0.0006 |            enabled             | not cached |           898 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('92') ORDER BY tr.object_id ASC
   41 |   0.0008 |            enabled             | not cached |         11088 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23027,23028,23031,23032) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   42 |    0.001 |            enabled             | not cached |         17035 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (7492,12814,1778,1782) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   43 |   0.0006 |            enabled             | not cached |           847 | SELECT tr.object_id FROM wp_term_relationships AS tr INNER JOIN wp_term_taxonomy AS tt ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('nav_menu') AND tt.term_id IN ('93') ORDER BY tr.object_id ASC
   44 |   0.0015 |            enabled             | not cached |         10314 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (23044,23045,23046) AND wp_posts.post_type = 'nav_menu_item' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.menu_order ASC
   45 |    0.001 |            enabled             | not cached |         25322 | SELECT   wp_posts.* FROM wp_posts  WHERE 1=1  AND wp_posts.ID IN (1786,7495,11744) AND wp_posts.post_type = 'page' AND ((wp_posts.post_status = 'publish'))  ORDER BY wp_posts.post_date DESC
   46 |   0.0004 |            enabled             | not cached |           986 | SELECT `id`, `adspeed` FROM `wp_adrotate_groups` WHERE `name` != '' AND `modus` = 1 ORDER BY `id` ASC;

 Served from: www.actua.tv @ 2017-02-09 10:20:05 by W3 Total Cache -->